<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=theme-color content="#292929">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Manger des films dans Charlevoix | Voir la vie | Voir.ca</title>
<meta name=description content="« Je suis tellement heureux d’être ici que mon sourire ne disparaît plus de mon visage ! ». Il n’y a&hellip;">
<meta name=author content="Marie Pâris">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o.jpg">
<link rel=canonical href="https://voir.ca/voir-la-vie/2017/11/07/manger-des-films-a-charlevoix/">
<meta property=voir:category content=voir-la-vie>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Manger des films dans Charlevoix">
<meta property=og:description content="« Je suis tellement heureux d’être ici que mon sourire ne disparaît plus de mon visage ! ». Il n’y a&hellip;">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/voir-la-vie/2017/11/07/manger-des-films-a-charlevoix/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Manger des films dans Charlevoix">
<meta name=twitter:description content="« Je suis tellement heureux d’être ici que mon sourire ne disparaît plus de mon visage ! ». Il n’y a&hellip;">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/voir-la-vie/2017/11/07/manger-des-films-a-charlevoix/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v18/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v18/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v7/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v7/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v7/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2F2017%2F11%2F07%2Fmanger-des-films-a-charlevoix%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2F2017%2F11%2F07%2Fmanger-des-films-a-charlevoix%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77153280-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~320.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1920.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~320.jpg 320w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/11/23275651_1581402318549768_4675289275284265225_o~1920.jpg 1920w" data-sizes=auto style="max-width:1920px;width:100%" class=lazyload alt="Manger des films dans Charlevoix" width=1920 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/voir-la-vie/">Vie</a>	</span>
</div>
<h1 class=entry-title>Manger des films dans&nbsp;Charlevoix</h1>
<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/mparis/">Marie Pâris</a></span>
<span class=photo-credit>Photo : Jeremy Cesaire</span>
<time class=time datetime=2017-11-07T00:00:00-05:00>7 novembre 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77153280-1 style=min-height:180px></div>
</div>
</div>
<p>&laquo; Je suis tellement heureux d&rsquo;&ecirc;tre ici que mon sourire ne dispara&icirc;t plus de mon visage&nbsp;! &raquo;. Il n&rsquo;y a pas de doute, Christian B&eacute;gin &eacute;tait content d&rsquo;&ecirc;tre &agrave; Baie-Saint-Paul en cette fin de semaine de novembre, pour le lancement de <strong>Cuisine, Cin&eacute;ma &amp; Confidences&nbsp;</strong>dont il &eacute;tait le porte-parole. Ce festival, &eacute;v&eacute;nement hybride m&ecirc;lant des projections de films et docus &agrave; des d&eacute;gustations et soupers gastronomiques, c&rsquo;est une id&eacute;e de la productrice <strong>Lucie Tremblay</strong> et du chef <strong>Jean Soulard</strong>&nbsp;: en moins de six mois, le duo improbable a mis sur pieds la premi&egrave;re &eacute;dition de Cuisine, Cin&eacute;ma &amp; Confidences, qui s&rsquo;est tenu du 3 au 5 novembre &agrave; Baie-Saint-Paul.</p>
<p>Pourquoi le choix de la r&eacute;gion de Charlevoix pour accueillir ce festival ? &laquo;&nbsp;Ma famille vient de l&agrave;, c&rsquo;est un lieu qui m&rsquo;habite. J&rsquo;ai d&eacute;cid&eacute; de quitter Montr&eacute;al pour venir installer ma maison de production &agrave; Baie-Saint-Paul, pour revenir aux sources, confie Lucie Tremblay. Je voulais un projet pour m&rsquo;ancrer dans la communaut&eacute;. Jean Soulard est aussi install&eacute; &agrave; Baie-Saint-Paul&hellip; Et Charlevoix, &ccedil;a a &eacute;t&eacute; les premiers &agrave; d&eacute;fendre les produits du terroir. Tous ces ingr&eacute;dients ensemble ont fait que le choix de la r&eacute;gion s&rsquo;est fait de fa&ccedil;on naturelle.&nbsp;&raquo; Un choix &eacute;vident pour un festival de cuisine que celui de Charlevoix, premi&egrave;re r&eacute;gion &agrave; cr&eacute;er une Route des saveurs. &Agrave; Baie-Saint-Paul, presque toutes les terres cultiv&eacute;es, qu&rsquo;on longe en roulant sur la 138, sont certifi&eacute;es bio.</p>
<p><strong>Films cultes</strong></p>
<figure id=attachment_163969 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen wp-image-163969 size-large"><span class=fs-inner><img class="wp-image-163969 size-large lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20800'%2F%3E" alt=dscf4041_photo-jeremy-cesaire-35 width=1200 height=800 data-src="https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35-1200x800.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-35~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Reconstitution de la chambre d&rsquo;Alexandre le Bienheureux</figcaption></figure><p>C&ocirc;t&eacute; cin&eacute;ma, Lucie Tremblay avait opt&eacute; pour une &laquo;&nbsp;programmation facile&nbsp;&raquo; pour cette premi&egrave;re &eacute;dition. &laquo;&nbsp;J&rsquo;ai choisi des films cultes. Ils ont tous une d&eacute;marche et une signature cin&eacute;matographiques, chacun dans leur cr&eacute;neau.&nbsp;&raquo; Le festival s&rsquo;est ouvert sur <em>The Lunchbox</em>&nbsp;: &laquo;&nbsp;c&rsquo;est une fiction qui nous permet de voyager, tout en montrant ce que c&rsquo;est que de cuisiner pour les autres, de partager&hellip; Et j&rsquo;aimais l&rsquo;id&eacute;e de voir ces belles saveurs et couleurs de l&rsquo;Inde en ce mois de novembre gris.&nbsp;&raquo;Exit le popcorn, la projection s&rsquo;est accompagn&eacute;e d&rsquo;un souper indien servi dans d&rsquo;authentiques bo&icirc;tes import&eacute;es directement de Bombay. Exotique et gourmand.</p>
<p>Au programme &eacute;galement, <em>Alexandre le Bienheureux</em>,&nbsp;film fran&ccedil;ais d&rsquo;Yves Robert de 1968, <em>Chef </em>de John Favreau, le c&eacute;l&egrave;bre dessin anim&eacute; de Brad Bird <em>Ratatouille</em>&hellip; &laquo;&nbsp;On y parle de chefs, de cuisine, de restaurants&hellip; On voulait pr&eacute;senter un &eacute;ventail de films et documentaires, tout en invitant des producteurs locaux avec diff&eacute;rents profils ainsi que des r&eacute;alisateurs pour permettre de poursuivre l&rsquo;exp&eacute;rience soit par des d&eacute;gustations soit par des &eacute;changes.&nbsp;&raquo;</p>
<p>Suite &agrave; la projection d&rsquo;<em>Alexandre le Bienheureux, </em>joli fantasme pastoral qui fait l&rsquo;&eacute;loge de la paresse et du besoin de prendre son temps, une rencontre a suivi avec Jean Leblond, du Jardin des Chefs. Un pionnier, qui a quitt&eacute; sa carri&egrave;re &agrave; la capitale pour partir dans Charlevoix comme mara&icirc;cher dans la petite production. L&rsquo;entrepreneur, d&eacute;crivant le travail de la terre comme une forme de nirvana, a soulign&eacute; l&rsquo;importance de la transmission des connaissances et surtout de l&rsquo;amour pour sauver l&rsquo;agriculture de qualit&eacute;.</p>
<p><strong>Reconstituer le <em>Festin de Babette</em></strong></p>
<span class="image-container can-fullscreen aligncenter size-large wp-image-163964"><span class=fs-inner><img class="aligncenter size-large wp-image-163964 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20800'%2F%3E" alt=dscf4041_photo-jeremy-cesaire-29 width=1200 height=800 data-src="https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29-1200x800.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/11/dscf4041_photo-jeremy-cesaire-29~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><p>Du c&ocirc;t&eacute; des documentaires, on a pu voir<em> Le pain d&rsquo;habitant&nbsp;</em>de Bernard Gosselin et L&eacute;o Plamondon,<em>&nbsp;Pour la suite du monde </em>de Michel Brault et Pierre Perrault, <em>Grand Cru</em> de David Eng, qui suit le po&egrave;te montr&eacute;alais Pascal Marchand dans son vignoble&nbsp;bourguignon, et <em><a href="/voir-la-vie/2017/09/15/marc-a-la-ferme/">La Ferme et son &eacute;tat,&nbsp;</a></em><a href="/voir-la-vie/2017/09/15/marc-a-la-ferme/">de Marc S&eacute;guin</a>. Le peintre et romancier &ndash; joliment d&eacute;crit par Christian B&eacute;gin comme &laquo;&nbsp;un homme de la Renaissance&nbsp;&raquo; qui s&rsquo;int&eacute;resse &agrave; tout &ndash; &eacute;tait d&rsquo;ailleurs sur place pour rencontrer le public. &laquo;&nbsp;On est partenaire du syst&egrave;me par l&rsquo;alimentation plus que par le vote. En achetant, on fait un pacte social alimentaire&nbsp;&raquo;, ont conclu les producteurs de la r&eacute;gion pr&eacute;sents dans le panel de discussion qui a suivi.</p>
<p>Certaines projections &eacute;taient accompagn&eacute;es d&rsquo;activit&eacute;s culinaires pour faire r&eacute;sonner les films, comme l&rsquo;atelier sur le th&eacute; qui a suivi <em>Les D&eacute;lices de Tokyo </em>de Naomi Kawase. Car qui n&rsquo;a jamais saliv&eacute; devant un film sur la bouffe, r&ecirc;vant de d&eacute;guster les mets &agrave; l&rsquo;&eacute;cran&nbsp;? Le clou de cette fin de semaine, c&rsquo;&eacute;tait sans conteste le repas gastronomique du samedi soir, reconstitution du fameux souper du <em>Festin de Babette</em> cuisin&eacute; par quatre chefs invit&eacute;s. Les chefs Jean Soulard et Eric Lessard ont &eacute;galement donn&eacute; un atelier culinaire pour permettre aux festivaliers de mettre la main &agrave; la p&acirc;te, tandis que les vignerons Fred Tremblay (Camy) et Pascal Marchant ont anim&eacute; un atelier sur les vins du Qu&eacute;bec.</p>
<p>Le temps de dig&eacute;rer les repas, une librairie gourmande accueillait les visiteurs, entre une &laquo;&nbsp;lecture aphrodisiaque&nbsp;&raquo;, une visite de la reconstitution de la chambre d&rsquo;Alexandre le Bienheureux et un encan silencieux d&rsquo;&oelig;uvres pour soutenir le festival. Malgr&eacute; les tarifs un peu &eacute;lev&eacute;s des repas (de 85 &agrave; 150$), limitant le public, on salue l&rsquo;initiative de c&eacute;l&eacute;brer la gastronomie et le cin&eacute;ma dans un festival qui sort de Montr&eacute;al. Le dilemme, c&rsquo;&eacute;tait de choisir quel film allait voir, et de choisir de passer l&rsquo;apr&egrave;s-midi dans les salles obscures plut&ocirc;t que d&rsquo;aller profiter de la superbe campagne charlevoisienne. <a target=_blank href="https://www.cuisine-cinema-et-confidences.com/">Cuisine, Cin&eacute;ma &amp; Confidences</a> a rassembl&eacute; pr&egrave;s de 450 personnes &agrave; ses projections, tandis que l&rsquo;h&ocirc;tel partenaire Le Germain affichait complet. Et la deuxi&egrave;me &eacute;dition du festival serait d&eacute;j&agrave; sur les rails&hellip;</p>
<figure id=attachment_163970 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen wp-image-163970 size-large"><span class=fs-inner><img class="wp-image-163970 size-large lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%20900'%2F%3E" alt=img_20171103_172836 width=1200 height=900 data-src="https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836-1200x900.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/11/img_20171103_172836~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>&copy;Marie P&acirc;ris</figcaption></figure><p>&nbsp;</p>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/voir-la-vie\/2017\/11\/07\/manger-des-films-a-charlevoix\/","shareTitle":"Manger des films dans Charlevoix"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/" target=_blank>Les offres sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenez de 25%&nbsp;à&nbsp;40% de plus dans ces&nbsp;établissements!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/boa-bijoux/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/10/accueil;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/10/accueil;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/10/accueil;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/10/accueil;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Boa Bijoux" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Maison / Déco / Mode</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/boa-bijoux/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Boa Bijoux	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/pasta-andrea/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/pastaandrea;768x768.png" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/pastaandrea;320x320.png 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/pastaandrea;480x480.png 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/pastaandrea;768x768.png 768w" data-sizes=auto class=lazyload alt="Pasta Andrea" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/pasta-andrea/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Pasta Andrea	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/le-romeo/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2012/05/P_romeo_DSCF6979;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2012/05/P_romeo_DSCF6979;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2012/05/P_romeo_DSCF6979;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2012/05/P_romeo_DSCF6979;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Pizzeria Roméo" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/le-romeo/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Pizzeria Roméo	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/oasis-surf/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2014/12/oassis-turf;768x768.png" data-srcset="https://boutique.voir.ca/bv-content/uploads/2014/12/oassis-turf;320x320.png 320w, https://boutique.voir.ca/bv-content/uploads/2014/12/oassis-turf;480x480.png 480w, https://boutique.voir.ca/bv-content/uploads/2014/12/oassis-turf;768x768.png 768w" data-sizes=auto class=lazyload alt="Restaurant Oasis Surf" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/oasis-surf/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Restaurant Oasis Surf	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/le-medley-simple-malt/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2015/09/web_medley;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2015/09/web_medley;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2015/09/web_medley;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2015/09/web_medley;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Le Medley Simple Malt" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos / Bars</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/le-medley-simple-malt/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Le Medley Simple Malt	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/lartotheque/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/03/web1;768x768.png" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/03/web1;320x320.png 320w, https://boutique.voir.ca/bv-content/uploads/2017/03/web1;480x480.png 480w, https://boutique.voir.ca/bv-content/uploads/2017/03/web1;768x768.png 768w" data-sizes=auto class=lazyload alt="L&apos;Artothèque" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Maison / Déco</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/lartotheque/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
L'Artothèque	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-77153280-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=voir-la-vie data-limit=4 data-exclude=163961>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.2'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1510075227'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-77153280-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-77153280-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-77153280-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-77153280-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-77153280-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-77153280-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','art-de-vivre');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-77153280-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-77153280-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-77153280-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'voir-la-vie',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-11-07 12:20:27 to 2017-11-07 12:34:09 -->
<!-- VC: File at {cache-folder}/https/root/voir-la-vie/2017/11/07/manger-des-films-a-charlevoix/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=1621944606';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>