<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=57x57 href="/apple-touch-icon-57x57.png">
<link rel=apple-touch-icon sizes=60x60 href="/apple-touch-icon-60x60.png">
<link rel=apple-touch-icon sizes=72x72 href="/apple-touch-icon-72x72.png">
<link rel=apple-touch-icon sizes=76x76 href="/apple-touch-icon-76x76.png">
<link rel=apple-touch-icon sizes=114x114 href="/apple-touch-icon-114x114.png">
<link rel=apple-touch-icon sizes=120x120 href="/apple-touch-icon-120x120.png">
<link rel=apple-touch-icon sizes=144x144 href="/apple-touch-icon-144x144.png">
<link rel=apple-touch-icon sizes=152x152 href="/apple-touch-icon-152x152.png">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon-180x180.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-194x194.png" sizes=194x194>
<link rel=icon type="image/png" href="/favicon-96x96.png" sizes=96x96>
<link rel=icon type="image/png" href="/android-chrome-192x192.png" sizes=192x192>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=msapplication-TileColor content="#36a7e9">
<meta name=msapplication-TileImage content="/mstile-144x144.png">
<meta name=theme-color content="#333333">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>En lecture&nbsp;: Nouvel album de Jeik Dion et RKSS : Turbo kid &#8211; Tome 2 | Voir.ca</title>
<meta name=description content="La bande dessinée Turbo kid est de retour avec un Tome 2. Participez à notre concours BD et courrez la chance de gagner un exemplaire.">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2.jpg">
<link rel=canonical href="https://voir.ca/non-classe/2016/12/15/nouvel-album-turbo-kid-tome-2/">
<meta property=voir:category content=livres>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="En lecture : Nouvel album de Jeik Dion et RKSS : Turbo kid – Tome 2">
<meta property=og:description content="La bande dessinée Turbo kid est de retour avec un Tome 2. Participez à notre concours BD et courrez la chance de gagner un exemplaire.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;975x512.jpg">
<meta property=og:image:width content=975>
<meta property=og:image:height content=512>
<meta property=og:url content="https://voir.ca/non-classe/2016/12/15/nouvel-album-turbo-kid-tome-2/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="En lecture : Nouvel album de Jeik Dion et RKSS : Turbo kid – Tome 2">
<meta name=twitter:description content="La bande dessinée Turbo kid est de retour avec un Tome 2. Participez à notre concours BD et courrez la chance de gagner un exemplaire.">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/non-classe/2016/12/15/nouvel-album-turbo-kid-tome-2/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "url": "https:\/\/voir.ca\/non-classe\/2016\/12\/15\/nouvel-album-turbo-kid-tome-2\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/voir.ca\/non-classe\/2016\/12\/15\/nouvel-album-turbo-kid-tome-2\/"
    },
    "headline": "En lecture\u00a0: Nouvel album de Jeik Dion et RKSS : Turbo kid \u2013 Tome 2",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/uploads\/2016\/11\/turbo-kid-2.jpg",
        "width": 975,
        "height": 948
    },
    "datePublished": "2016-12-15T11:25:04-05:00",
    "dateModified": "2016-12-19T09:46:19-05:00",
    "description": "La bande dessin\u00e9e Turbo kid est de retour avec un Tome 2. Participez \u00e0 notre concours BD et courrez la chance de gagner un exemplaire.",
    "articleBody": "La bande dessin\u00e9e Turbo kid est de retour avec un Tome 2. Participez \u00e0 notre concours BD et courrez la chance de gagner un exemplaire.\n\nLa s\u00e9rie d\u2019ant\u00e9pisodes relatant les aventures des personnages centraux du film culte Turbo Kid se poursuit! Le deuxi\u00e8me opus de cette s\u00e9rie de quatre tomes se concentre sur la descente aux enfers de l\u2019homme derri\u00e8re le masque de Skeletron.\r\n<div class=\"issuuembed\" style=\"width: 525px; height: 360px;\" data-configid=\"24244855\/41130848\"><\/div>\r\n<script type=\"text\/javascript\" src=\"\/\/e.issuu.com\/embed.js\" async=\"true\"><\/script>\r\n\r\n<a href=\"http:\/\/lounak.com\">Site web des \u00c9ditions Lounak<\/a>\r\n<div class=\"boxed box-padding\">\r\n<h4>ATTENTION! Concours!<\/h4>\r\nPour gagner un\u00a0exemplaire de cet album, remplissez le formulaire suivant d'ici au 12 janvier 2017. Nous avons six albums \u00e0 faire tirer! Les noms des gagnants seront d\u00e9voil\u00e9s le 13 janvier\u00a0en avant midi! Bonne chance!\r\n<h4>Pour participer, vous devez trouver dans les pages la r\u00e9ponse \u00e0 la question suivante:<\/h4>\r\nQu'est ce que le waterlord?\r\n\r\n<\/div>",
    "keywords": "BD, \u00c9ditions Lounak, Turbo Kid, Turbo Kid tome 2",
    "inLanguage": "fr",
    "publisher": {
        "@type": "Organization",
        "name": "Communications Voir",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-sm.png",
            "width": 115,
            "height": 60
        },
        "sameAs": "https:\/\/voir.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 628
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "338, rue St-Antoine Est, bureau 301",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H2Y 1A3",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.510465",
            "longitude": "-73.554601"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.9' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fnon-classe%2F2016%2F12%2F15%2Fnouvel-album-turbo-kid-tome-2%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fnon-classe%2F2016%2F12%2F15%2Fnouvel-album-turbo-kid-tome-2%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-94870067-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Recevez le magazine&nbsp;Voir chez&nbsp;vous</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;320x252.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 975 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;975x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;320x252.jpg 320w, https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;480x378.jpg 480w, https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;768x605.jpg 768w, https://voir.ca/voir-content/uploads/2016/11/turbo-kid-2;975x768.jpg 975w" data-sizes=auto style="max-width:975px;width:100%" class=lazyload alt="En lecture : Nouvel album de Jeik Dion et RKSS : Turbo kid – Tome 2" width=975 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/livres/">Livres</a>	</span>
</div>
<h1 class=entry-title>En lecture&nbsp;: Nouvel album de Jeik Dion et RKSS : Turbo kid &#8211; Tome&nbsp;2</h1>
<p class=lead>La bande dessinée Turbo kid est de retour avec un Tome 2. Participez à notre concours BD et courrez la chance de gagner un&nbsp;exemplaire.</p>	<div class=entry-info>
<span class=byline>
<time class=time datetime=2016-12-15T11:25:04-05:00>15 décembre 2016</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-94870067-1 style=min-height:180px></div>
</div>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>La s&eacute;rie d&rsquo;ant&eacute;pisodes relatant les aventures des personnages centraux du film culte Turbo Kid se poursuit! Le deuxi&egrave;me opus de cette s&eacute;rie de quatre tomes se concentre sur la descente aux enfers de l&rsquo;homme derri&egrave;re le masque de Skeletron.</p>
<div class="issuuembed embed-container embed-responsive embed-responsive-4by3 embed-full" data-configid="24244855/41130848"></div>
<p><script type="text/javascript" src="//e.issuu.com/embed.js" async=true></script></p>
<p><a target=_blank href="http://lounak.com">Site web des &Eacute;ditions Lounak</a></p>
<div class="boxed box-padding">
<h4>ATTENTION! Concours!</h4>
<p>Pour gagner un&nbsp;exemplaire de cet album, remplissez le formulaire suivant d&rsquo;ici au 12 janvier 2017. Nous avons six albums &agrave; faire tirer! Les noms des gagnants seront d&eacute;voil&eacute;s le 13 janvier&nbsp;en avant midi! Bonne chance!</p>
<h4>Pour participer, vous devez trouver dans les pages la r&eacute;ponse &agrave; la question suivante:</h4>
<p>Qu&rsquo;est ce que le waterlord?</p>
</div></body></html>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=concours class=entry-comments>
<div class=comments-container>
<h2 class=sr-only>Concours</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Participer au concours<br>
<span class=xsmall>Les prix seront envoyés aux gagnants par la poste.</span><br>
<span class=xsmall>Le concours se termine le 12 janvier 2017.</span>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://voir.ca/non-classe/2016/12/15/nouvel-album-turbo-kid-tome-2/#concours" method=post>
<div class="row quarter-gutter">
<div class="col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=nom>Nom complet (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-user"></span></div>
<input type=text class=form-control id=nom name=nom placeholder="Nom complet" required>
</div>
</div>
</div>
<div class="col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Adresse courriel (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-at"></span></div>
<input type=email class=form-control id=email name=email placeholder=Courriel required>
</div>
</div>
</div>
<div class="col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=telephone>Numéro de téléphone (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-phone"></span></div>
<input type=tel class=form-control id=telephone name=telephone placeholder="Téléphone" required>
</div>
</div>
</div>
<div class="col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=address>Adresse (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-home"></span></div>
<input type=text class=form-control id=address name=address placeholder=Adresse required>
</div>
</div>
</div>
<div class="col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=address2>Numéro d’appartement, étage, immeuble, etc. (facultatif)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-plus"></span></div>
<input type=text class=form-control id=address2 name=address2 placeholder="App, étage, immeuble">
</div>
</div>
</div>
<div class="col-sm-8 form-group">
<div class=form-group-inner>
<label class=sr-only for=city>Ville (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-direction"></span></div>
<input type=text class=form-control id=city name=city placeholder=Ville required>
</div>
</div>
</div>
<div class="col-sm-4 form-group">
<div class=form-group-inner>
<label class=sr-only for=postalcode>Code postal (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-location"></span></div>
<input type=text class=form-control id=postalcode name=postalcode placeholder="Code postal" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=answer>Réponse (obligatoire)</label>
<div class=input-group>
<div class=input-group-addon><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=answer name=answer rows=3 placeholder="Réponse" required></textarea>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<div class=checkbox>
<label>
<input type=checkbox id=newsletter name=newsletter value=1>Je veux être informé des prochains concours par courriel.
</label>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=voir_concours>Soumettre</button>
</div>
</div>
</form>
</div>
</div>
</section>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/non-classe\/2016\/12\/15\/nouvel-album-turbo-kid-tome-2\/","shareTitle":"En lecture&nbsp;: Nouvel album de Jeik Dion et RKSS : Turbo kid &ndash; Tome 2"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/offres-culturelles/" target=_blank>Les offres culturelles sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenir plus d’argent pour voir des spectacles? OUI&nbsp;C’EST&nbsp;POSSIBLE!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/ca/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/11/ca;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/11/ca;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/11/ca;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/11/ca;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Ça!" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Famille</div>	<div class="grid-article-surtitle text-muted">Jusqu’au 30 décembre 2016</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/ca/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
Ça!	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/jason-rosenblatt-outremont/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/11/JasonRosen_web;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/11/JasonRosen_web;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/11/JasonRosen_web;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/11/JasonRosen_web;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Jason Rosenblatt" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">Du 18 au 19 janvier 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/jason-rosenblatt-outremont/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
Jason Rosenblatt	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/corps-mort/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/09/CORPS-MORT;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/09/CORPS-MORT;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/09/CORPS-MORT;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/09/CORPS-MORT;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Corps Mort" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Danse</div>	<div class="grid-article-surtitle text-muted">Du 24 au 28 janvier 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/corps-mort/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
Corps Mort	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/memoire-de-lou/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/08/mémoire-de-lou;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/08/mémoire-de-lou;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/08/mémoire-de-lou;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/08/mémoire-de-lou;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Mémoire de Lou" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Famille</div>	<div class="grid-article-surtitle text-muted">29 janvier 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/memoire-de-lou/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
Mémoire de Lou	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/action-movie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/09/ACTION-MOVIE;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/09/ACTION-MOVIE;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/09/ACTION-MOVIE;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/09/ACTION-MOVIE;768x768.jpg 768w" data-sizes=auto class=lazyload alt="ACTION MOVIE" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Danse</div>	<div class="grid-article-surtitle text-muted">Du 31 janvier 2017 au 3 février 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/action-movie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
ACTION MOVIE	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/pierre-calve-tout-est-vrai/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/08/PierreCalvé_3et-4-fev;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/08/PierreCalvé_3et-4-fev;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/08/PierreCalvé_3et-4-fev;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/08/PierreCalvé_3et-4-fev;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Pierre Calvé" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">Du 3 au 4 février 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/pierre-calve-tout-est-vrai/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc">
Pierre Calvé	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-94870067-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=livres data-limit=4 data-exclude=146261>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2016 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1482412080'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-94870067-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-94870067-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-94870067-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-94870067-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-94870067-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-94870067-2').addService(googletag.pubads()).setTargeting('position','default').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','culturel');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-94870067-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-94870067-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-94870067-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'livres',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}_fbq.push(['addPixelId','1508680386054134']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script>
<noscript><img height=1 width=1 alt="" style=display:none src="https://www.facebook.com/tr?id=1508680386054134&amp;ev=PixelInitialized"></noscript>
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>