<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=57x57 href="/apple-touch-icon-57x57.png">
<link rel=apple-touch-icon sizes=60x60 href="/apple-touch-icon-60x60.png">
<link rel=apple-touch-icon sizes=72x72 href="/apple-touch-icon-72x72.png">
<link rel=apple-touch-icon sizes=76x76 href="/apple-touch-icon-76x76.png">
<link rel=apple-touch-icon sizes=114x114 href="/apple-touch-icon-114x114.png">
<link rel=apple-touch-icon sizes=120x120 href="/apple-touch-icon-120x120.png">
<link rel=apple-touch-icon sizes=144x144 href="/apple-touch-icon-144x144.png">
<link rel=apple-touch-icon sizes=152x152 href="/apple-touch-icon-152x152.png">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon-180x180.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-194x194.png" sizes=194x194>
<link rel=icon type="image/png" href="/favicon-96x96.png" sizes=96x96>
<link rel=icon type="image/png" href="/android-chrome-192x192.png" sizes=192x192>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=msapplication-TileColor content="#36a7e9">
<meta name=msapplication-TileImage content="/mstile-144x144.png">
<meta name=theme-color content="#333333">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Tool revient à Montréal pour la première fois en 10 ans | Actualité musicale | Voir.ca</title>
<meta name=description content="Dix ans après son dernier passage à Montréal, la formation californienne Tool revient au Centre Bell.">
<meta name=author content="Olivier Boisvert-Magnen">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/03/tool.jpg">
<link rel=canonical href="https://voir.ca/nouvelles/actualite-musicale/2017/03/13/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans/">
<meta property=voir:category content=musique>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Tool revient à Montréal pour la première fois en 10 ans">
<meta property=og:description content="Dix ans après son dernier passage à Montréal, la formation californienne Tool revient au Centre Bell.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/03/tool;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/nouvelles/actualite-musicale/2017/03/13/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Tool revient à Montréal pour la première fois en 10 ans">
<meta name=twitter:description content="Dix ans après son dernier passage à Montréal, la formation californienne Tool revient au Centre Bell.">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/03/tool~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/nouvelles/actualite-musicale/2017/03/13/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "NewsArticle",
    "url": "https:\/\/voir.ca\/nouvelles\/actualite-musicale\/2017\/03\/13\/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans\/",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/voir.ca\/nouvelles\/actualite-musicale\/2017\/03\/13\/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans\/"
    },
    "headline": "Tool revient \u00e0 Montr\u00e9al pour la premi\u00e8re fois en 10 ans",
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/uploads\/2017\/03\/tool.jpg",
        "width": 1919,
        "height": 774
    },
    "datePublished": "2017-03-13T13:01:30-04:00",
    "dateModified": "2017-03-13T13:01:30-04:00",
    "description": "Dix ans apr\u00e8s son dernier passage \u00e0 Montr\u00e9al, la formation californienne Tool revient au Centre Bell.",
    "articleBody": "Dix ans apr\u00e8s son dernier passage \u00e0 Montr\u00e9al, la formation californienne Tool revient au Centre Bell.\n\nLe rendez-vous tant attendu aura lieu le vendredi 2 juin 2017 \u00e0 19h30. Au co\u00fbt oscillant entre 72,50$ et 133,50$, les billets pour ce spectacle seront mis en vente ce vendredi 17 mars \u00e0 10h, \u00e0 la billetterie du Centre Bell et en ligne sur le site du promoteur evenko.\r\n\r\nOriginaire de Los Angeles, Tool ferait probablement para\u00eetre un album cette ann\u00e9e, m\u00eame si plusieurs rumeurs ont r\u00e9cemment d\u00e9voil\u00e9 que la date de parution\u00a0pourrait \u00eatre encore une fois report\u00e9e. Reste que l'annonce de cette tourn\u00e9e montre que les choses vont bon train. Apr\u00e8s tout, le dernier passage montr\u00e9alais du groupe remonte \u00e0 la tourn\u00e9e en soutien \u00e0 <em>10,000 Days<\/em>, paru en 2006.\r\n\r\r\n\r\n<strong>\u00c0 lire :<\/strong> <a href=\"https:\/\/voir.ca\/albums\/tool-10-000-days\/\">notre critique<\/a> du dernier album de Tool",
    "keywords": "Centre Bell, Tool",
    "inLanguage": "fr",
    "author": {
        "@type": "Person",
        "name": "Olivier Boisvert-Magnen",
        "sameAs": "https:\/\/voir.ca\/auteur\/oboisvert\/"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Communications Voir",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-sm.png",
            "width": 115,
            "height": 60
        },
        "sameAs": "https:\/\/voir.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "338, rue St-Antoine Est, bureau 301",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H2Y 1A3",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.510465",
            "longitude": "-73.554601"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fnouvelles%2Factualite-musicale%2F2017%2F03%2F13%2Ftool-revient-a-montreal-pour-la-premiere-fois-en-10-ans%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fnouvelles%2Factualite-musicale%2F2017%2F03%2F13%2Ftool-revient-a-montreal-pour-la-premiere-fois-en-10-ans%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-80975411-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/03/tool;320x128.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1919 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/03/tool;1919x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/03/tool;320x128.jpg 320w, https://voir.ca/voir-content/uploads/2017/03/tool;480x192.jpg 480w, https://voir.ca/voir-content/uploads/2017/03/tool;768x307.jpg 768w, https://voir.ca/voir-content/uploads/2017/03/tool;1024x410.jpg 1024w, https://voir.ca/voir-content/uploads/2017/03/tool;1440x576.jpg 1440w, https://voir.ca/voir-content/uploads/2017/03/tool;1600x640.jpg 1600w, https://voir.ca/voir-content/uploads/2017/03/tool;1919x768.jpg 1919w" data-sizes=auto style="max-width:1919px;width:100%" class=lazyload alt="Tool revient à Montréal pour la première fois en 10 ans" width=1919 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/musique/">Musique</a>	</span>
</div>
<h1 class=entry-title>Tool revient à Montréal pour la première fois en 10&nbsp;ans</h1>
<p class=lead>Dix ans après son dernier passage à Montréal, la formation californienne Tool revient au Centre&nbsp;Bell.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/oboisvert/">Olivier Boisvert-Magnen</a></span>
<time class=time datetime=2017-03-13T13:01:30-04:00>13 mars 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-80975411-1 style=min-height:180px></div>
</div>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Le rendez-vous tant attendu aura lieu le vendredi 2 juin 2017 &agrave; 19h30. Au co&ucirc;t oscillant entre 72,50$ et 133,50$, les billets pour ce spectacle seront mis en vente ce vendredi 17 mars &agrave; 10h, &agrave; la billetterie du Centre Bell et en ligne sur le site du promoteur evenko.</p>
<p>Originaire de Los Angeles, Tool ferait probablement para&icirc;tre un album cette ann&eacute;e, m&ecirc;me si plusieurs rumeurs ont r&eacute;cemment d&eacute;voil&eacute; que la date de parution&nbsp;pourrait &ecirc;tre encore une fois report&eacute;e. Reste que l&rsquo;annonce de cette tourn&eacute;e montre que les choses vont bon train. Apr&egrave;s tout, le dernier passage montr&eacute;alais du groupe remonte &agrave; la tourn&eacute;e en soutien &agrave; <em>10,000 Days</em>, paru en 2006.</p>
<div class=video-container><div id=video-player-152eb746 data-video-path="/jwplayer/208167311" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_d3c3bbc74cf163d5f01d6bfa4c664b8e%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_d3c3bbc74cf163d5f01d6bfa4c664b8e~1200.jpg"></div></div>
<p><strong>&Agrave; lire :</strong> <a href="https://voir.ca/albums/tool-10-000-days/">notre critique</a> du dernier album de Tool</p><!-- VC: Custom HTML Cache | file | 2017-03-13 13:32:22 to 2017-03-13 13:48:45 -->
<!-- VC: File at {cache-folder}/voir.ca/nouvelles/actualite-musicale/2017/03/13/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans/montreal.html -->
</body></html>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/nouvelles\/actualite-musicale\/2017\/03\/13\/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans\/","shareTitle":"Tool revient &agrave; Montr&eacute;al pour la premi&egrave;re fois en 10 ans"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/offres-culturelles/" target=_blank>Les offres culturelles sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenir plus d’argent pour voir des spectacles? OUI&nbsp;C’EST&nbsp;POSSIBLE!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/serie-des-mardis-metisses/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/08/MontageSérieMardismétissés16-17_acNoms;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/08/MontageSérieMardismétissés16-17_acNoms;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/08/MontageSérieMardismétissés16-17_acNoms;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/08/MontageSérieMardismétissés16-17_acNoms;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Série des Mardis métissés" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">Jusqu’au 11 avril 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/serie-des-mardis-metisses/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Série des Mardis métissés	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/la-vie-litteraire/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/09/33-021720-imagepage;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/09/33-021720-imagepage;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/09/33-021720-imagepage;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/09/33-021720-imagepage;768x768.jpg 768w" data-sizes=auto class=lazyload alt="La vie littéraire" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Spectacles variés</div>	<div class="grid-article-surtitle text-muted">Du 22 au 31 mars 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/la-vie-litteraire/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
La vie littéraire	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/deja-au-debut/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/11/deja-au-debut;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/11/deja-au-debut;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/11/deja-au-debut;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/11/deja-au-debut;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Déjà, au début" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Famille</div>	<div class="grid-article-surtitle text-muted">26 mars 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/deja-au-debut/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Déjà, au début	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/charlot-et-le-cinema-muet/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/08/charlot;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/08/charlot;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/08/charlot;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/08/charlot;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Charlot et le cinéma muet" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Famille</div>	<div class="grid-article-surtitle text-muted">2 avril 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/charlot-et-le-cinema-muet/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Charlot et le cinéma muet	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/hamlet-directors-cut/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/09/HAMLET-_-DIRECTOR’S-CUT;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/09/HAMLET-_-DIRECTOR’S-CUT;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/09/HAMLET-_-DIRECTOR’S-CUT;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/09/HAMLET-_-DIRECTOR’S-CUT;768x768.jpg 768w" data-sizes=auto class=lazyload alt="HAMLET_Director&apos;s Cut" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Théâtre</div>	<div class="grid-article-surtitle text-muted">Du 3 au 15 avril 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/hamlet-directors-cut/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
HAMLET_Director's Cut	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/lorchestre-dhommes-orchestres-joue-a-tom-waits/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/08/hommes-orchestres;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/08/hommes-orchestres;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/08/hommes-orchestres;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/08/hommes-orchestres;768x768.jpg 768w" data-sizes=auto class=lazyload alt="L&apos;orchestre d&apos;hommes-orchestres Joue à Tom Waits" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">8 avril 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/lorchestre-dhommes-orchestres-joue-a-tom-waits/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
L'orchestre d'hommes-orchestres Joue à Tom Waits	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-80975411-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=musique data-limit=4 data-exclude=152027>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<link rel=stylesheet id=jwplayer-css-css href='https://voir.ca/voir-content/plugins/voir-jwplayer/jwplayer/7/skins/voir.css' media=all />
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1489426342'></script>
<script src='https://voir.ca/voir-content/plugins/voir-jwplayer/jwplayer/7/jwplayer.js'></script>
<script src='https://voir.ca/voir-content/plugins/voir-jwplayer/jscripts/vjw.js'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-80975411-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-80975411-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-80975411-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-80975411-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-80975411-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-80975411-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','culturel');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-80975411-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-80975411-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-80975411-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'musique',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}_fbq.push(['addPixelId','1508680386054134']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script>
<noscript><img height=1 width=1 alt="" style=display:none src="https://www.facebook.com/tr?id=1508680386054134&amp;ev=PixelInitialized"></noscript>
<!-- VC: Custom HTML Cache | file | 2017-03-13 13:32:22 to 2017-03-13 13:48:45 -->
<!-- VC: File at {cache-folder}/voir.ca/nouvelles/actualite-musicale/2017/03/13/tool-revient-a-montreal-pour-la-premiere-fois-en-10-ans/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>