<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=theme-color content="#292929">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Aimez-vous, crisse! | Roulette russe | Voir.ca</title>
<meta name=description content="Je venais de couvrir la fameuse manifestation, ou contre-manifestation, du 20 août dernier (La Meute, les antifas et compagnie). Sur&hellip;">
<meta name=author content="Mickaël Bergeron">
<link rel=image_src href="https://voir.ca/images/photos-auteurs/mickael-bergeron.jpg">
<link rel=canonical href="https://voir.ca/chroniques/roulette-russe/2017/10/29/aimez-vous-crisse/">
<meta property=voir:category content=societe>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Aimez-vous, crisse!">
<meta property=og:description content="Je venais de couvrir la fameuse manifestation, ou contre-manifestation, du 20 août dernier (La Meute, les antifas et compagnie). Sur&hellip;">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/images/photos-auteurs/mickael-bergeron;800x420.jpg">
<meta property=og:image:width content=800>
<meta property=og:image:height content=420>
<meta property=og:url content="https://voir.ca/chroniques/roulette-russe/2017/10/29/aimez-vous-crisse/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Aimez-vous, crisse!">
<meta name=twitter:description content="Je venais de couvrir la fameuse manifestation, ou contre-manifestation, du 20 août dernier (La Meute, les antifas et compagnie). Sur&hellip;">
<meta name=twitter:image content="https://voir.ca/images/photos-auteurs/mickael-bergeron.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/chroniques/roulette-russe/2017/10/29/aimez-vous-crisse/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<link rel=stylesheet id=voir-googlefonts-css href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:300,400,700' media=all />
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fchroniques%2Froulette-russe%2F2017%2F10%2F29%2Faimez-vous-crisse%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fchroniques%2Froulette-russe%2F2017%2F10%2F29%2Faimez-vous-crisse%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-58666476-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/section/chroniques/roulette-russe/">Roulette russe</a>	</span>
</div>
<h1 class=entry-title>Aimez-vous, crisse!</h1>
<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/mickael-bergeron/">Mickaël Bergeron</a></span>
<time class=time datetime=2017-10-29T00:00:00-04:00>29 octobre 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-58666476-1 style=min-height:180px></div>
</div>
</div>
<p>Je venais de couvrir la fameuse manifestation, ou contre-manifestation, du 20 ao&ucirc;t dernier (La Meute, les antifas et compagnie). Sur la rue Saint-Jean, un petit bout de tissu, rose fluo, avec ceci &eacute;crit en noir dessus: &laquo;Aimez-vous crisse!&raquo; J&rsquo;ai imm&eacute;diatement &eacute;t&eacute; charm&eacute;. Surtout apr&egrave;s cette journ&eacute;e de tensions.</p>
<p>Je l&rsquo;ai prise en photo, avec en trame de fond les rues Saint-Jean et Honor&eacute;-Mercier, et l&rsquo;ai mise comme photo de couverture de ma page Facebook. &Ccedil;a peut sembler banal, mais je pense que je n&rsquo;avais pas chang&eacute; cette image depuis 2014. Je ne change pas souvent de photo, sur Facebook&hellip;</p>
<p>L&rsquo;amour et la douceur sont deux choses en lesquelles je crois beaucoup. Le monde manque souvent d&rsquo;amour. Le monde croit souvent &agrave; tort que la douceur est plus faible que la s&eacute;v&eacute;rit&eacute; ou la duret&eacute;. Et pourtant, &agrave; long terme, la douceur vient s&ucirc;rement plus &agrave; bout de bien des choses que la col&egrave;re. En langue geek, je dirais que non, le c&ocirc;t&eacute; obscur de la Force n&rsquo;est pas le plus fort.</p>
<p>On pense aussi, &agrave; tort, que la douceur signifie de tout accepter, que la douceur ne peut &ecirc;tre ferme, que la douceur est synonyme de mollesse. C&rsquo;est plut&ocirc;t une fa&ccedil;on d&rsquo;aborder les choses, une fa&ccedil;on de regarder l&rsquo;autre et le monde. Ce n&rsquo;est pas se plier &agrave; l&rsquo;autre, bien au contraire.</p>
<p>Apr&egrave;s l&rsquo;attentat de Qu&eacute;bec en janvier dernier, j&rsquo;ai &eacute;t&eacute; invit&eacute; &agrave; une soir&eacute;e o&ugrave; plusieurs auteurs et autrices r&eacute;fl&eacute;chissaient sur l&rsquo;ouverture, sur la violence, sur l&rsquo;inclusion. J&rsquo;y ai parl&eacute; de l&rsquo;importance du pardon, ce qui, selon moi, est une forme de douceur, une mani&egrave;re de mettre l&rsquo;amour devant la haine.</p>
<p>Je pardonne &agrave; celles qui m&rsquo;ont bris&eacute; le c&oelig;ur comme je pardonne &agrave; ceux qui m&rsquo;ont abandonn&eacute; ou trahi. Je pardonne les accidents, les blessures, les rejets, les attaques, les injures, les injustices et les oublis.</p>
<p>&Ccedil;a ne veut pas dire que j&rsquo;accepte les &eacute;v&eacute;nements ou qu&rsquo;ils n&rsquo;ont pas d&rsquo;impact. &Ccedil;a ne veut pas dire que je n&rsquo;en souffre pas et que je trouve &ccedil;a bien. Je refuse toutefois que les blessures se creusent par ma haine, que le mal s&rsquo;agrandisse par la col&egrave;re, que le cercle vicieux prenne de la vitesse avec de la rancune. C&rsquo;est, en bonne partie, un acte de survie, un acte de r&eacute;silience.</p>
<p>Si une personne me fait mal &agrave; r&eacute;p&eacute;tition, pour diverses raisons, je ne lui en voudrai pas et je ne l&rsquo;enverrai jamais promener, mais je vais me distancier d&rsquo;elle, voire l&rsquo;&eacute;carter de ma vie, s&rsquo;il le faut. Cette nuance est importante. Je le r&eacute;p&egrave;te: pardonner ne veut pas dire oublier et ne rien ressentir, encore moins que les cicatrices sont absentes, ni ne rien vouloir changer.</p>
<p>La douceur comme moteur de changement. Je ne parle pas n&eacute;cessairement de prendre tout le monde dans ses bras; la douceur ne se manifeste pas seulement par des accolades, des caresses et des mots doux. La douceur passe aussi par la compr&eacute;hension, par l&rsquo;ouverture, par la discussion, par le respect.</p>
<p>Consid&eacute;rer son voisin comme son &eacute;gal, c&rsquo;est une forme de douceur. Tendre la main &agrave; quelqu&rsquo;un qui tr&eacute;buche, c&rsquo;est une forme de douceur. Prendre le temps d&rsquo;expliquer quelque chose, ouvrir son esprit, &eacute;couter, apprivoiser&hellip; la douceur peut prendre plusieurs formes, dont certaines sont tr&egrave;s proactives.</p>
<p>Comme le disait la philosophe Anne Dufourmantelle, r&eacute;cemment d&eacute;c&eacute;d&eacute;e, la douceur c&rsquo;est aussi de &laquo;ne pas vouloir ajouter &agrave; la souffrance, &agrave; l&rsquo;exclusion, &agrave; la cruaut&eacute;&raquo;, et &ccedil;a, on l&rsquo;oublie souvent. Loin de moi l&rsquo;id&eacute;e qu&rsquo;il faille tout tol&eacute;rer, mais je crois que la douceur, l&rsquo;ouverture et l&rsquo;amour, au sens large du terme, peuvent &ecirc;tre plus efficaces que l&rsquo;exclusion et l&rsquo;isolement pour combattre l&rsquo;intol&eacute;rance. Selon moi, la violence pour combattre la violence, le feu pour combattre le feu, bien que pouvant avoir un effet &agrave; court terme, ne peut qu&rsquo;&ecirc;tre un pi&egrave;ge &agrave; long terme. Reproduire envers quelqu&rsquo;un ce qu&rsquo;on lui reproche peut difficilement ne pas &ecirc;tre un cercle vicieux.</p>
<p>La douceur, c&rsquo;est aussi l&rsquo;&eacute;ducation, populaire, familiale, mais aussi scolaire (gratuite, &eacute;videmment). L&rsquo;&eacute;volution passe par l&rsquo;&eacute;ducation, rarement par les r&eacute;volutions.</p>
<p>Anne Dufourmantelle ajoutait, par ailleurs, autre chose de tr&egrave;s important sur la douceur, l&rsquo;acceptation de nos faiblesses, et de celles des autres. Elle disait qu&rsquo;il faut un espace pour la sensibilit&eacute;, afin de cr&eacute;er &laquo;un rapport &agrave; l&rsquo;autre qui accepte sa faiblesse ou ce qu&rsquo;il pourra d&eacute;cevoir en soi. Et cette compr&eacute;hension profonde engage une v&eacute;rit&eacute;&raquo;. L&rsquo;honn&ecirc;tet&eacute; encourage la douceur, et la douceur encourage l&rsquo;honn&ecirc;tet&eacute;.</p>
<p>La douceur ne doit pas seulement &ecirc;tre envers les autres, elle doit aussi &ecirc;tre envers soi-m&ecirc;me. On voit souvent cette absence de coh&eacute;rence dans la mani&egrave;re dont on se traite et traite les autres. Remarquez comment, souvent, les personnes les plus intol&eacute;rantes envers les autres ont une facilit&eacute; &agrave; se pardonner et comment les personnes les plus tol&eacute;rantes envers les autres sont tr&egrave;s dures ou exigeantes envers elles-m&ecirc;mes.</p>
<p>Je vous le donne en mille, j&rsquo;ai une plus grande facilit&eacute; &agrave; aimer les autres qu&rsquo;&agrave; m&rsquo;appr&eacute;cier. Je tente de m&rsquo;autoriser la m&ecirc;me douceur que je donne aux autres.</p>
<p>&laquo;Aimer, c&rsquo;est agir&raquo;, a &eacute;crit Victor Hugo. Je dirais qu&rsquo;aimer, c&rsquo;est changer le monde. Aimer est probablement le vrai sens de la vie. Dans toute cette vie absurde, et malgr&eacute; mon c&eacute;libat quasi &eacute;ternel &ndash; parce que l&rsquo;amour c&rsquo;est plus que le couple &ndash;, c&rsquo;est la seule chose qui me permet de donner du sens &agrave; la vie et probablement ce qui permet de b&acirc;tir une soci&eacute;t&eacute;, de vivre ensemble, comme le veut la formule &eacute;cul&eacute;e.</p>
</div>
<footer class=entry-footer>
</footer>
</div>
<section id=comments class=entry-comments>
<button data-state=hidden data-count=0 class="comments-trigger btn btn-lg btn-block btn-primary btn-transparent rhythm">commentaires</button>
<div class="comments-container hidden">
<h2 class=sr-only>Commentaires</h2>
<div id=respond class=comments-form>
<h3 class="h2 comments-form-title">
Laisser un commentaire	<div id=cancel-comment-reply><span class=xsmall><a rel=nofollow id=cancel-comment-reply-link href="/chroniques/roulette-russe/2017/10/29/aimez-vous-crisse/#respond" style=display:none>Cliquez ici pour annuler la réponse.</a></span></div>
</h3>
<div class=comment-depth><span class="icon icon-level-down"></span></div>
<form action="https://voir.ca/wp-comments-post.php" method=post>
<div class="row quarter-gutter">
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=author>Votre nom (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-user"></span></div>
<input type=text class="form-control input-lg" id=author name=author placeholder=Nom value="" required>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=form-group-inner>
<label class=sr-only for=email>Votre adresse courriel (ne sera pas publiée) (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-at"></span></div>
<input type=email class="form-control input-lg" id=email name=email placeholder="Adresse courriel" value="" required>
</div>
</div>
</div>
<div class="col-sm-12 form-group">
<div class=form-group-inner>
<label class=sr-only for=comment>Votre commentaire (obligatoire)</label>
<div class=input-group>
<div class="input-group-addon input-lg"><span class="icon icon-pencil"></span></div>
<textarea class=form-control id=comment name=comment rows=6 placeholder=Commentaire required></textarea>
</div>
</div>
</div>
<div class="col-sm-6 form-group">
<div class=g-recaptcha data-sitekey=6Le1JRgTAAAAAOgbmHPEahsESEpFmrjedgzGguQP></div>	</div>
<div class="col-sm-6 form-group">
<button type=submit class="btn btn-lg btn-primary btn-block" id=submit name=submit>Soumettre</button>
<input type=hidden name=comment_post_ID value=157430 id=comment_post_ID />
<input type=hidden name=comment_parent id=comment_parent value=0 />
</div>
</div>
</form>
</div>
</div>
</section>	</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/chroniques\/roulette-russe\/2017\/10\/29\/aimez-vous-crisse\/","shareTitle":"Aimez-vous, crisse!"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/offres-culturelles/" target=_blank>Les offres culturelles sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenir plus d’argent pour voir des spectacles? OUI&nbsp;C’EST&nbsp;POSSIBLE!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/jean-michel-anctil-2/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/03/jm-anctil-std;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/03/jm-anctil-std;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/03/jm-anctil-std;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/03/jm-anctil-std;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Jean-Michel Anctil" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Humour</div>	<div class="grid-article-surtitle text-muted">11 novembre 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/jean-michel-anctil-2/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Jean-Michel Anctil	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/robert-charlebois/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/robert_charlebois_red-std;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/robert_charlebois_red-std;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/robert_charlebois_red-std;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/robert_charlebois_red-std;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Robert Charlebois" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">25 novembre 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/robert-charlebois/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Robert Charlebois	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/angele-dubeau-la-pieta/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/Angèle-Dubeau;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/Angèle-Dubeau;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/Angèle-Dubeau;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/Angèle-Dubeau;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Angèle Dubeau &amp; La Pietà" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">26 novembre 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/angele-dubeau-la-pieta/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Angèle Dubeau & La Pietà	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/les-hay-babies/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/Hay-Babies;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/Hay-Babies;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/Hay-Babies;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/Hay-Babies;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Les Hay Babies" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Musique</div>	<div class="grid-article-surtitle text-muted">30 novembre 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/les-hay-babies/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Les Hay Babies	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/veronique-labbe/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/Véronique-L;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/Véronique-L;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/Véronique-L;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/Véronique-L;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Véronique Labbé" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Spectacles variés</div>	<div class="grid-article-surtitle text-muted">10 décembre 2017</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/veronique-labbe/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Véronique Labbé	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres-culturelles/martin-perrizolo/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/08/Martin-P;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/08/Martin-P;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/08/Martin-P;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/08/Martin-P;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Martin Perrizolo" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Humour</div>	<div class="grid-article-surtitle text-muted">13 janvier 2018</div>
<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres-culturelles/martin-perrizolo/?utm_source=voir&utm_medium=integration&utm_campaign=integration_oc" target=_blank>
Martin Perrizolo	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-58666476-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=societe data-limit=4 data-exclude=157430>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.2'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1509301439'></script>
<script src='https://voir.ca/wp-includes/js/comment-reply.min.js'></script>
<script src='https://www.google.com/recaptcha/api.js?hl=fr'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-58666476-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-58666476-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-58666476-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-58666476-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-58666476-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-58666476-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','societe');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-58666476-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-58666476-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-58666476-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'societe',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-10-29 14:23:59 to 2017-10-29 14:37:58 -->
<!-- VC: File at {cache-folder}/https/root/chroniques/roulette-russe/2017/10/29/aimez-vous-crisse/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=1&cb=457955182';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>