<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=57x57 href="/apple-touch-icon-57x57.png">
<link rel=apple-touch-icon sizes=60x60 href="/apple-touch-icon-60x60.png">
<link rel=apple-touch-icon sizes=72x72 href="/apple-touch-icon-72x72.png">
<link rel=apple-touch-icon sizes=76x76 href="/apple-touch-icon-76x76.png">
<link rel=apple-touch-icon sizes=114x114 href="/apple-touch-icon-114x114.png">
<link rel=apple-touch-icon sizes=120x120 href="/apple-touch-icon-120x120.png">
<link rel=apple-touch-icon sizes=144x144 href="/apple-touch-icon-144x144.png">
<link rel=apple-touch-icon sizes=152x152 href="/apple-touch-icon-152x152.png">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon-180x180.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-194x194.png" sizes=194x194>
<link rel=icon type="image/png" href="/favicon-96x96.png" sizes=96x96>
<link rel=icon type="image/png" href="/android-chrome-192x192.png" sizes=192x192>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=msapplication-TileColor content="#36a7e9">
<meta name=msapplication-TileImage content="/mstile-144x144.png">
<meta name=theme-color content="#333333">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Griffintown en sept lieux gastronomiques | Guides | Voir.ca</title>
<meta name=description content="<p>Griffintown est l'un des quartiers les plus vieux de Montr&eacute;al. Depuis maintenant quelques ann&eacute;es, cet endroit foisonne de restaurants et de caf&eacute;s, bref, une panoplie de nouveaux commerces s'y installent. Voici une jolie s&eacute;lection de sept endroits culinaires pour d&eacute;couvrir ce charmant quartier montr&eacute;alais.</p>">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare.jpg">
<link rel=canonical href="https://voir.ca/guides/griffintown-en-sept-lieux-gastronomiques">
<link rel=alternate type="application/rss+xml" href="https://voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/feed/">
<meta property=voir:category content=restos>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Griffintown en sept lieux gastronomiques">
<meta property=og:description content="<p>Griffintown est l'un des quartiers les plus vieux de Montr&eacute;al. Depuis maintenant quelques ann&eacute;es, cet endroit foisonne de restaurants et de caf&eacute;s, bref, une panoplie de nouveaux commerces s'y installent. Voici une jolie s&eacute;lection de sept endroits culinaires pour d&eacute;couvrir ce charmant quartier montr&eacute;alais.</p>">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/guides/griffintown-en-sept-lieux-gastronomiques">
<meta property=article:modified_time content=2017-02-07T00:00:00-05:00>
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Griffintown en sept lieux gastronomiques">
<meta name=twitter:description content="<p>Griffintown est l'un des quartiers les plus vieux de Montr&eacute;al. Depuis maintenant quelques ann&eacute;es, cet endroit foisonne de restaurants et de caf&eacute;s, bref, une panoplie de nouveaux commerces s'y installent. Voici une jolie s&eacute;lection de sept endroits culinaires pour d&eacute;couvrir ce charmant quartier montr&eacute;alais.</p>">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/guides/griffintown-en-sept-lieux-gastronomiques">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Article",
    "url": "https:\/\/voir.ca\/guides\/griffintown-en-sept-lieux-gastronomiques",
    "mainEntityOfPage": {
        "@type": "ItemPage",
        "@id": "https:\/\/voir.ca\/guides\/griffintown-en-sept-lieux-gastronomiques"
    },
    "headline": "Griffintown en sept lieux gastronomiques",
    "image": "https:\/\/voir.ca\/voir-content\/uploads\/2017\/02\/ibqnfi6nc7g-thomas-vimare.jpg",
    "datePublished": "2017-02-07T00:00:00-05:00",
    "dateModified": "2017-02-07T00:00:00-05:00",
    "description": "<p>Griffintown est l'un des quartiers les plus vieux de Montr&eacute;al. Depuis maintenant quelques ann&eacute;es, cet endroit foisonne de restaurants et de caf&eacute;s, bref, une panoplie de nouveaux commerces s'y installent. Voici une jolie s&eacute;lection de sept endroits culinaires pour d&eacute;couvrir ce charmant quartier montr&eacute;alais.<\/p>",
    "inLanguage": "fr",
    "author": {
        "@type": "Organization",
        "name": "Communications Voir",
        "sameAs": "https:\/\/voir.ca"
    },
    "publisher": {
        "@type": "Organization",
        "name": "Communications Voir",
        "logo": {
            "@type": "ImageObject",
            "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-sm.png",
            "width": 115,
            "height": 60
        },
        "sameAs": "https:\/\/voir.ca"
    }
}
</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "338, rue St-Antoine Est, bureau 301",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H2Y 1A3",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.510465",
            "longitude": "-73.554601"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v15/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v15/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.9' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class=single-guides>
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-59707569-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Gagnez 1&nbsp;000&nbsp;$ à&nbsp;dépenser chez&nbsp;Ciot	</div>
</div>
<div class=block-announcement-btn><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-sm btn-transparent-white visible-xs-inline-block">Participez ici!</a><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-lg btn-transparent-white hidden-xs">Participez ici!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;320x128.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1920x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;320x128.jpg 320w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;480x192.jpg 480w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;768x307.jpg 768w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1024x410.jpg 1024w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1440x576.jpg 1440w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1600x640.jpg 1600w, https://voir.ca/voir-content/uploads/2017/02/ibqnfi6nc7g-thomas-vimare;1920x768.jpg 1920w" data-sizes=auto style="max-width:1920px;width:100%" class=lazyload alt="Griffintown en sept lieux gastronomiques" width=1920 height=768></div>	<header class="container-fluid entry-header">
<h1 class=entry-title>Griffintown en sept lieux gastronomiques</h1>
<p class=lead>Griffintown est l&rsquo;un des quartiers les plus vieux de Montr&eacute;al. Depuis maintenant quelques ann&eacute;es, cet endroit foisonne de restaurants et de caf&eacute;s, bref, une panoplie de nouveaux commerces s&rsquo;y installent. Voici une jolie s&eacute;lection de sept endroits culinaires pour d&eacute;couvrir ce charmant quartier montr&eacute;alais.</p>	<div class=entry-info>
<span class=byline>
<time class=time content=2017-02-07T00:00:00-05:00>Dernière mise à jour : 7 février 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nini-meatball-house-montreal-15-e1421611196783;360x360.jpg" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nini-meatball-house-montreal-15-e1421611196783;768x384.jpg" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nini-meatball-house-montreal-15-e1421611196783;480x240.jpg"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nini-meatball-house-montreal-15-e1421611196783;480x480.jpg" class=lazyload alt="Nini Meatball House"></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title> Nini Meatball House</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1752, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al, H3J 1M3</p><span>514 933-6663</span><span><a href="http://ninimeatballhouse.ca/" target=_blank>ninimeatballhouse.ca</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Dans un d&eacute;cor tout blanc un brin r&eacute;tro, en r&eacute;miniscence de l&rsquo;&eacute;poque o&ugrave; la rue Notre-Dame &eacute;tait truff&eacute;e d&rsquo;antiquaires, des habitu&eacute;s du quartier d&eacute;barquent pour partager des boulettes de viande&nbsp;ou de poisson toutes plus savoureuses les unes que les autres: au b&oelig;uf sauce tomate et parmesan, au chorizo sauce chimichurri, au saumon gingembre, aux crevettes et porc tha&iuml; sauce arachides, etc. Les v&eacute;g&eacute;tariens y trouvent &eacute;galement leur compte avec quelques choix de boulettes tout l&eacute;gumes.&nbsp;</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/nini-meatball-house%E2%80%A6">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nora-gray-233;360x360.jpg" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nora-gray-233;768x384.jpg" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nora-gray-233;480x240.jpg"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/nora-gray-233;480x480.jpg" class=lazyload alt="Nora Gray"></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title> Nora Gray</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1391, rue Saint-Jacques Ouest,</p>
<p>Montr&eacute;al, H3C 1H2</p>
<p>&nbsp;</p><span>514 419-6672</span><span><a href="http://noragray.com/" target=_blank>noragray.com</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Dans son sous-sol des ann&eacute;es 1960, la chef&nbsp;Emma Cardarelli mitonne avec d&eacute;lice les petits plats rustiques de son Italie familiale. Dans cette atmosph&egrave;re vivante, les habitu&eacute;s viennent prendre quelques cocktails avant d&rsquo;engouffrer un plat de cavatelli maison, au homard ou au sanglier, selon les saisons. &Agrave; l&rsquo;honneur &eacute;videmment: la burrata servie ici avec anchois, ou encore des charcuteries maison, de la porchetta, et de l&rsquo;agneau grill&eacute; avec aubergines pr&eacute;par&eacute;es sur charbon de bois. Une cuisine gourmande, mais con&ccedil;ue avec une certaine finesse toute f&eacute;minine.&nbsp;</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/nora-gray/">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/sophie;360x360.png" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/sophie;768x384.png" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/sophie;480x240.png"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/sophie;480x480.png" class=lazyload alt="Chez Sophie"></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title>Chez Sophie</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1974, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al,&nbsp;H3J 1M8 &nbsp;</p><span>438 380-2365</span><span><a href="http://www.chezsophiemontreal.com/" target=_blank>www.chezsophiemontreal.com</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>L&rsquo;exp&eacute;rience n&rsquo;est pas ordinaire. Form&eacute;e dans des cuisines &eacute;toil&eacute;es Michelin, la chef Sophie Tabet exprime ici la d&eacute;licatesse de ses go&ucirc;ts culinaires. Une cuisine toute en finesse, pr&eacute;cise et savoureuse. Et d&rsquo;une f&eacute;minine beaut&eacute;: rigoureusement pens&eacute;e et dessin&eacute;e, chaque assiette est un spectacle. On se laisse captiver par les textures, les go&ucirc;ts multiples et les couleurs chatoyantes. La r&eacute;alisation d&eacute;montre une fine connaissance des techniques fran&ccedil;aises, m&acirc;tin&eacute;e d&rsquo;influences libanaises.&nbsp;</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/chez-sophie-2/">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/img_2891-2;360x360.jpg" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/img_2891-2;768x384.jpg" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/img_2891-2;480x240.jpg"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/img_2891-2;480x480.jpg" class=lazyload alt="Code Ambiance"></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title>Code Ambiance</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1874, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al,&nbsp;H3J 1M6&nbsp;</p><span>514 939-2609</span><span><a href="http://www.codeambiance.com/accueil/" target=_blank>www.codeambiance.com/accueil</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Code Ambiance d&eacute;roule le tapis rouge &ndash; au sens propre comme au figur&eacute;. On est re&ccedil;u dans une atmosph&egrave;re feutr&eacute;e et &eacute;l&eacute;gante, dans un d&eacute;cor chic et moderne. La carte propose des choix bistro bien ex&eacute;cut&eacute;s (tartares, cuisse de canard, foie de veau&hellip;). S&rsquo;ils sont copieux, les plats, sans grande surprise, restent sagement dans les limites de la cuisine fran&ccedil;aise classique; exception faite de l&rsquo;audacieuse tarte tatin au foie gras po&ecirc;l&eacute; en dessert.</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/code-ambiance/">ici</a></p>
<p>Obtenez +40% de bonification dans votre&nbsp;portefeuille sur la <a href="https://boutique.voir.ca/offres/code-ambiance/">boutique voir.ca</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/13116525_1186329014719388_8860229557266146508_o;360x360.jpg" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/13116525_1186329014719388_8860229557266146508_o;768x384.jpg" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/13116525_1186329014719388_8860229557266146508_o;480x240.jpg"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/13116525_1186329014719388_8860229557266146508_o;480x480.jpg" class=lazyload alt=Grinder></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title>Grinder</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1708, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al,&nbsp;H3J 1M3 &nbsp;</p><span>514 439-1130</span><span><a href="http://www.restaurantgrinder.ca/" target=_blank>www.restaurantgrinder.ca</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Bouillonnant, branch&eacute;, festif: le Grinder, un des favoris du quartier, fera le bonheur des clients qui appr&eacute;cient autant le spectacle en salle que dans leur assiette. Avec ses hauts plafonds, sa grande terrasse lumineuse, son d&eacute;cor &eacute;clectique mais spectaculaire, la maison a du caract&egrave;re et le service est &agrave; l&rsquo;avenant, jeune, muscl&eacute;, souriant. Au menu, un respectable trio de diff&eacute;rents carpaccios, tatakis et tartares en entr&eacute;e et pas mal de pi&egrave;ces de viande pour le service suivant &ndash; c&ocirc;te de porc, short rib, bavette, contrefilet et c&ocirc;te de b&oelig;uf 40 onces, pour ne nommer que celles-l&agrave;.</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/grinder/">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/02_hvor-1331;360x360.jpg" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/02_hvor-1331;768x384.jpg" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/02_hvor-1331;480x240.jpg"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/02_hvor-1331;480x480.jpg" class=lazyload alt=HVOR></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title>HVOR</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1414, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al, H3C 1K8</p><span>514 937-2001</span><span><a href="http://hvor.ca/" target=_blank>hvor.ca</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Tr&egrave;s original et tendance, ce restaurant utilise le miel de ses ruches et pige des l&eacute;gumes et plantes aromatiques dans son potager urbain. Les convives choisissent entre un menu de trois ou cinq services, avec ou sans accords de vins, &agrave; prix fixes. S&rsquo;ensuit une enfilade de plats color&eacute;s et savoureux qui mettent en vedette des ingr&eacute;dients frais provenant de l&rsquo;agriculture biologique. Beaucoup de l&eacute;gumes, mais aussi du poisson, des fruits de mer et de la volaille. Les plats changent au gr&eacute; de la disponibilit&eacute; des produits et de l&rsquo;imagination du chef.&nbsp;</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/hvor/">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
<section class=fiche-wrapper>
<header class="fiche-header clearfix ">
<div class=fiche-asset><picture><!--[if IE 9]><video style="display: none;"><![endif]--><source srcset="https://voir.ca/images/utils/empty;360x360.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/bureau;360x360.png" media="(min-width: 768px)"><source srcset="https://voir.ca/images/utils/empty;768x384.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/bureau;768x384.png" media="(min-width: 480px)"><source srcset="https://voir.ca/images/utils/empty;480x240.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/bureau;480x240.png"><!--[if IE 9]></video><![endif]--><img srcset="https://voir.ca/images/utils/empty;480x480.gif" data-srcset="https://voir.ca/voir-content/uploads/2017/02/bureau;480x480.png" class=lazyload alt="Le Bureau"></picture></div>	<div class=fiche-header-content>
<div class=fiche-header-content-inner>
<h2 class=fiche-title>Le Bureau</h2>
<div class=fiche-info>
<span>Quartier : Griffintown</span><p>1642, rue Notre-Dame Ouest,</p>
<p>Montr&eacute;al,&nbsp;H3J 1M1 &nbsp;</p><span>514 903-1642</span><span><a href="http://lebureaubartapas.ca/" target=_blank>lebureaubartapas.ca</a></span>	</div>
</div>
</div>
</header>
<div class=fiche-content><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Mi-bar, mi-resto, un peu caf&eacute; r&eacute;tro, un peu caf&eacute;&nbsp;<em>lounge</em>, la maison a su cr&eacute;er avec peu d&rsquo;artifices une ambiance sympathique qui aimante les habitants du quartier. En salle, le service est d&eacute;tendu et courtois. Dans l&rsquo;assiette, tout tombe joliment en place m&ecirc;me si la carte est un peu courte. Le calmar est bien tendre, tout comme la croquette, les <em>ribs</em> bien juteux, la salade de betteraves agr&eacute;ablement parfum&eacute;e et le chorizo est d&rsquo;un excellent cru.&nbsp;</p>
<p>Lire la critique compl&egrave;te du Guide Restos Voir 2017 <a target=_blank href="http://guiderestos.com/restaurants/montreal/griffintown/bureau-le/">ici</a></p><!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
</body></html>
</div>
</section>
</div>
<footer class="entry-footer entry-divider">
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/guides\/griffintown-en-sept-lieux-gastronomiques\/","shareTitle":"Griffintown en sept lieux gastronomiques"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-59707569-1></div>
</div>
</div>
</div>
</main>
<footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1486501716'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-59707569-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-59707569-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-59707569-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-59707569-1').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','art-de-vivre');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-59707569-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-59707569-1');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'restos',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}_fbq.push(['addPixelId','1508680386054134']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script>
<noscript><img height=1 width=1 alt="" style=display:none src="https://www.facebook.com/tr?id=1508680386054134&amp;ev=PixelInitialized"></noscript>
<!-- VC: Custom HTML Cache | file | 2017-02-07 16:08:36 to 2017-02-07 16:26:05 -->
<!-- VC: File at {cache-folder}/voir.ca/guides/griffintown-en-sept-lieux-gastronomiques/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=1';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>