<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=theme-color content="#292929">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Michel Louvain&nbsp;: Un chanteur populaire | Musique | Voir.ca</title>
<meta name=description content="Porté par l’amour indéfectible de ses fans, Michel Louvain carbure à la reconnaissance. Soixante ans après ses débuts dans les cabarets, le chanteur de ces dames se considère comme privilégié d’être «encore là».">
<meta name=author content="Olivier Boisvert-Magnen">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir.jpg">
<link rel=canonical href="https://voir.ca/musique/2017/07/06/michel-louvain-un-chanteur-populaire/">
<meta property=voir:category content=musique>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Michel Louvain : Un chanteur populaire">
<meta property=og:description content="Porté par l’amour indéfectible de ses fans, Michel Louvain carbure à la reconnaissance. Soixante ans après ses débuts dans les cabarets, le chanteur de ces dames se considère comme privilégié d’être «encore là».">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/musique/2017/07/06/michel-louvain-un-chanteur-populaire/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Michel Louvain : Un chanteur populaire">
<meta name=twitter:description content="Porté par l’amour indéfectible de ses fans, Michel Louvain carbure à la reconnaissance. Soixante ans après ses débuts dans les cabarets, le chanteur de ces dames se considère comme privilégié d’être «encore là».">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/musique/2017/07/06/michel-louvain-un-chanteur-populaire/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v16/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v16/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fmusique%2F2017%2F07%2F06%2Fmichel-louvain-un-chanteur-populaire%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fmusique%2F2017%2F07%2F06%2Fmichel-louvain-un-chanteur-populaire%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-68425059-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;320x128.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1920x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;320x128.jpg 320w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;480x192.jpg 480w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;768x307.jpg 768w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1024x410.jpg 1024w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1440x576.jpg 1440w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1600x640.jpg 1600w, https://voir.ca/voir-content/uploads/2017/07/cover-michel-louvain-le-voir;1920x768.jpg 1920w" data-sizes=auto style="max-width:1920px;width:100%" class=lazyload alt="Michel Louvain : Un chanteur populaire" width=1920 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/musique/">Musique</a>	</span>
</div>
<h1 class=entry-title>Michel Louvain&nbsp;: Un chanteur populaire</h1>
<p class=lead>Porté par l’amour indéfectible de ses fans, Michel Louvain carbure à la reconnaissance. Soixante ans après ses débuts dans les cabarets, le chanteur de ces dames se considère comme privilégié d’être «encore&nbsp;là».</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/oboisvert/">Olivier Boisvert-Magnen</a></span>
<span class=photo-credit>Photo : Jocelyn Michel / Consulat</span>
<time class=time datetime=2017-07-06T09:00:00-04:00>6 juillet 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-68425059-1 style=min-height:180px></div>
</div>
</div>
<p>La c&eacute;l&eacute;bration sera grande le 12 juillet 2017. Le m&ecirc;me jour que son 80<sup>e</sup><span class=apple-converted-space>&nbsp;</span>anniversaire de naissance, Michel Louvain chantera au Festival d&rsquo;&eacute;t&eacute; de Qu&eacute;bec sur la place D&rsquo;Youville, &agrave; quelques pas d&rsquo;un lieu fort en &eacute;motions et en souvenirs: le Palais Montcalm.</p>
<p>&laquo;Qu&eacute;bec, c&rsquo;est mon ch&acirc;teau fort&raquo; dit-il, visiblement excit&eacute;. &laquo;Durant la conf&eacute;rence de presse [du FEQ], j&rsquo;&eacute;tais assis &agrave; c&ocirc;t&eacute; des Cowboys fringants, qui racontaient ce qui allait se passer durant leur show: des projections &eacute;normes, des feux d&rsquo;artifice projet&eacute;s sur l&rsquo;&eacute;cran&hellip; Moi, j&rsquo;ai dit que, pour mon show, il n&rsquo;y aurait pas de flafla, mais que mon fond d&rsquo;&eacute;cran serait le Palais Montcalm, l&agrave; o&ugrave; j&rsquo;ai connu ma premi&egrave;re grosse &eacute;meute de fans en 1959. Cette m&ecirc;me &eacute;meute o&ugrave; j&rsquo;ai d&ucirc; sortir par le toit en &eacute;chelle de pompier avant d&rsquo;&ecirc;tre ramen&eacute; &agrave; mon h&ocirc;tel. Les Cowboys m&rsquo;ont regard&eacute;: &ldquo;Hein! &Ccedil;a t&rsquo;est arriv&eacute;, &ccedil;a?&rdquo;&raquo;</p>
<p>Si ce genre d&rsquo;engouement exalt&eacute; et fr&eacute;n&eacute;tique para&icirc;t effectivement extraordinaire aujourd&rsquo;hui, il a forg&eacute; le mythe de cette &eacute;poque phare, qu&rsquo;a d&rsquo;abord symbolis&eacute; la Elvis Mania au milieu des ann&eacute;es 1950. &Agrave; ce moment, le jeune Thetfordois &eacute;tait toutefois loin de se douter qu&rsquo;il conna&icirc;trait lui aussi une popularit&eacute; d&eacute;ferlante.</p>
<p>&Eacute;talagiste avec son p&egrave;re le jour, il suit son grand fr&egrave;re, le chanteur Andr&eacute; Roc, dans les cabarets le soir. &laquo;J&rsquo;avais pas le droit de rentrer, donc j&rsquo;me cachais dans un coin pour le regarder travailler. Un jour, il a accept&eacute; un contrat &agrave; Montr&eacute;al, et j&rsquo;ai pris sa rel&egrave;ve. J&rsquo;avais 18 ans&raquo;, raconte celui qui a troqu&eacute; son vrai nom, Michel Poulin, contre Mike Mitchell, Mike Poulin et Michel Paulin avant d&rsquo;adopter Michel Louvain. &laquo;Le band me donnait 5 piasses par soir, le vendredi et le samedi. Vu que je fumais pas et buvais pas, j&rsquo;&eacute;tais en mesure de vivre avec 10 piasses par semaine et de donner mon 45 piasses d&rsquo;&eacute;talagiste &agrave; ma m&egrave;re. J&rsquo;&eacute;tais heureux, je demandais pas plus que &ccedil;a.&raquo;</p>
<p>Rep&eacute;r&eacute; gr&acirc;ce &agrave; son &eacute;nergie et son charisme, Louvain d&eacute;m&eacute;nage &agrave; Sherbrooke en 1957, &agrave; l&rsquo;&acirc;ge de 20 ans. &laquo;Je chantais avec un trio tous les soirs de la semaine &agrave; l&rsquo;H&ocirc;tel Union. L&agrave;, j&rsquo;&eacute;tais dans mon &eacute;l&eacute;ment! Apr&egrave;s quelques soirs, j&rsquo;ai remarqu&eacute; que les gens ne dansaient plus. J&rsquo;&eacute;tais un peu inquiet jusqu&rsquo;&agrave; tant qu&rsquo;on me dise que les gens pr&eacute;f&eacute;raient me regarder, comme si je leur donnais un spectacle! J&rsquo;&eacute;tais fier, mais en m&ecirc;me temps, j&rsquo;&eacute;tais pas plus heureux que &ccedil;a l&agrave;-bas. Maintenant que j&rsquo;avais quitt&eacute; la maison, j&rsquo;avais d&rsquo;autres id&eacute;es en t&ecirc;te. J&rsquo;ai donn&eacute; ma d&eacute;mission apr&egrave;s trois mois et je suis all&eacute; rejoindre mon fr&egrave;re &agrave; Montr&eacute;al.&raquo;</p>
<p>Apr&egrave;s avoir remport&eacute;&nbsp;un concours amateur au cabaret Mocambo, o&ugrave; son fr&egrave;re se produit, il saisit la chance de devenir ma&icirc;tre de c&eacute;r&eacute;monie dans un h&ocirc;tel de L&rsquo;Abord-&agrave;-Plouffe, ancien village qu&eacute;b&eacute;cois qui fait maintenant partie de Laval. &laquo;Le m&ecirc;me soir, je pouvais pr&eacute;senter Fernand Gignac suivi d&rsquo;un num&eacute;ro d&rsquo;acrobates ou de chiens qui sautent dans un cerceau&hellip;&raquo; &eacute;num&egrave;re-t-il, avec le sourire. &laquo;Je passais un peu inaper&ccedil;u, mais &ccedil;a n&rsquo;a pas emp&ecirc;ch&eacute; le directeur des disques Apex, Yvan Dufresne, de me remarquer. Il m&rsquo;a vu chanter un soir &agrave; l&rsquo;h&ocirc;tel et m&rsquo;a demand&eacute; si j&rsquo;voulais faire un disque. J&rsquo;avais 20 ans, c&rsquo;est s&ucirc;r que j&rsquo;allais dire oui!&raquo;</p>
<p><em>Buenas noches mi amor</em><span class=apple-converted-space>&nbsp;</span>para&icirc;t la m&ecirc;me ann&eacute;e. Sans &ecirc;tre un&nbsp;succ&egrave;s instantan&eacute;, le 45 tours permet &agrave; Louvain d&rsquo;attirer l&rsquo;attention de l&rsquo;animateur radio St-Georges C&ocirc;t&eacute;, qui le propose comme artiste invit&eacute; pour le populaire Gala des Splendeurs. Retransmis sur les ondes de la t&eacute;l&eacute; de Radio-Canada, l&rsquo;&eacute;v&eacute;nement a lieu le 3 mai 1958 au Colis&eacute;e de Qu&eacute;bec. &laquo;C&rsquo;est l&agrave; que j&rsquo;ai connu mon heure de gloire!&raquo; s&rsquo;exclame-t-il. &laquo;Tout ce dont j&rsquo;me souviens, c&rsquo;est Jean Coutu qui me donne une tape dans le dos avant que j&rsquo;entre sur sc&egrave;ne en me disant: &ldquo;Enweille, p&rsquo;tit gars, va les chercher!&rdquo;&raquo;</p>
<p>La prestation termin&eacute;e, Louvain monte dans un taxi sans se douter que sa carri&egrave;re vient de prendre son envol. Ensevelie d&rsquo;appels pendant plus de deux semaines, l&rsquo;&eacute;quipe de Radio-Canada recontacte la jeune vedette. &laquo;On m&rsquo;a demand&eacute; de venir m&rsquo;installer &agrave; Montr&eacute;al, car tout le monde voulait revoir &ldquo;le petit gars&rdquo; qui a chant&eacute;! Ma carri&egrave;re venait vraiment de partir en fl&egrave;che&raquo;, raconte-t-il. &laquo;Faut dire que le timing &eacute;tait parfait: Presley &eacute;tait au sommet, et les jeunes filles d&rsquo;ici se cherchaient une idole. Quand elles ont vu ce gars-l&agrave; de 20 ans arriver avec son n&oelig;ud noir, sa chemise blanche pis ses cheveux bien peign&eacute;s avec du Brylcreem bien huil&eacute;, &ccedil;&rsquo;a provoqu&eacute; quelque chose&hellip;&raquo;</p>
<p>&laquo;Encore aujourd&rsquo;hui, je me demande &ldquo;pourquoi moi?&rdquo;&raquo;, poursuit-il, avant de prendre une pause pour y r&eacute;fl&eacute;chir. &laquo;Je dois &ecirc;tre n&eacute; sous une bonne &eacute;toile.&raquo;</p>
<figure id=attachment_158521 style=width:1200px class="wp-caption aligncenter"><span class="image-container can-fullscreen size-large wp-image-158521"><span class=fs-inner><img class="size-large wp-image-158521 lazyload" src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%201200%201490'%2F%3E" alt="Photo : Jocelyn Michel / Consulat" width=1200 height=1490 data-src="https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir-1200x1490.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/07/inside-michel-louvain-le-voir~1920.jpg 1920w" data-sizes=auto><button class=btn-fullscreen>Plein &eacute;cran</button></span></span><figcaption class=wp-caption-text>Photo : Jocelyn Michel / Consulat</figcaption></figure><p><strong>Apog&eacute;e, d&eacute;clin et r&eacute;surgence</strong></p>
<p>&Agrave; son apog&eacute;e au tournant des ann&eacute;es 1960, la &laquo;Louvain Mania&raquo; pr&eacute;c&egrave;de la venue d&rsquo;une toute nouvelle sc&egrave;ne pop, que repr&eacute;sentent &agrave; divers niveaux Pierre Lalonde, Tony Massarelli, Tony Roman, Donald Lautrec, Mich&egrave;le Richard et autres groupes y&eacute;y&eacute; embl&eacute;matiques comme C&eacute;sar et les Romains, Les Sultans et Les Classels. Gr&acirc;ce &agrave; des &eacute;missions de t&eacute;l&eacute; comme<span class=apple-converted-space>&nbsp;</span><em>Music-Hall</em><span class=apple-converted-space><em>&nbsp;</em></span>et<span class=apple-converted-space>&nbsp;</span><em>Jeunesse d&rsquo;aujourd&rsquo;hui</em>, certains de ces artistes obtiennent un rayonnement beaucoup plus large, qui leur permet de se faire reconna&icirc;tre au-del&agrave; des cabarets. &laquo;Cette p&eacute;riode-l&agrave;, ce sont des souvenirs extraordinaires&raquo;, relate Michel Louvain. &laquo;On &eacute;tait souvent amen&eacute;s &agrave; collaborer sur les m&ecirc;mes sc&egrave;nes, les m&ecirc;mes &eacute;missions. &Ccedil;a pouvait m&rsquo;arriver d&rsquo;embarquer avec mes chansons d&rsquo;amour juste apr&egrave;s un groupe qui bouge pas mal comme C&eacute;sar et les Romains.&raquo;</p>
<p>Unie malgr&eacute; ses diff&eacute;rences, cette sc&egrave;ne perd quelque peu de son lustre &agrave; la fin de la d&eacute;cennie 1960, au m&ecirc;me moment o&ugrave; Louvain traverse des moments plus difficiles, notamment en raison de la fin de son contrat avec Apex. &laquo;On peut parler d&rsquo;une p&eacute;riode creuse&raquo;, admet-il. &laquo;Je suis pas rest&eacute; assis dans mon appartement &agrave; compter les jours, je faisais des spectacles pareil, mais j&rsquo;avais pas de chanson &agrave; la radio ni de disque hot sur le march&eacute;.&raquo;</p>
<p>Plus largement, l&rsquo;industrie change de fa&ccedil;on assez radicale: l&rsquo;&eacute;poque faste des cabarets tire &agrave; sa fin, et diff&eacute;rents espaces de diffusion ouvrent leurs portes et prennent du galon. &laquo;Le show-business changeait carr&eacute;ment. La mode &eacute;tait aux belles salles culturelles comme la Place des Arts&raquo;, se souvient le Thetfordois. &laquo;Ensuite, quand la t&eacute;l&eacute;vision a arr&ecirc;t&eacute; les vari&eacute;t&eacute;s, le public a chang&eacute;.&raquo;</p>
<p>Au d&eacute;but des ann&eacute;es 1970, le Qu&eacute;bec vibre au rythme d&rsquo;une nouvelle g&eacute;n&eacute;ration d&rsquo;auteurs-compositeurs-interpr&egrave;tes comme Beau Dommage, Harmonium, Robert Charlebois et Louise Forestier. Loin de se douter qu&rsquo;il est sur le point de conna&icirc;tre son plus grand succ&egrave;s, Michel Louvain accepte avec plusieurs r&eacute;ticences une id&eacute;e du producteur Pierre Boudreau: &laquo;Il vient me voir et me dit qu&rsquo;il a un tango &agrave; me proposer. Je lui ai r&eacute;pondu&nbsp;que j&rsquo;allais certainement pas chanter &ccedil;a.&raquo;</p>
<p>Le &laquo;tango&raquo;&nbsp;en question est une reprise du chanteur irlandais Joe Dolan,<span class=apple-converted-space>&nbsp;</span><em>Lady in Blue</em>. &laquo;Je l&rsquo;ai quand m&ecirc;me enregistr&eacute;e, sans penser que &ccedil;a serait le tube de ma carri&egrave;re. Je vais pas parler au nom de tous les chanteurs, mais j&rsquo;ai l&rsquo;impression qu&rsquo;en g&eacute;n&eacute;ral, on n&rsquo;est pas trop bons pour savoir qu&rsquo;on a un hit entre les mains. C&rsquo;est plus ton producteur et ton entourage qui vont &ecirc;tre capables de te dire &ccedil;a. Moi, j&rsquo;ai toujours &eacute;t&eacute; un peu trop na&iuml;f.&raquo;</p>
<p>Paru en 1977, l&rsquo;album<span class=apple-converted-space>&nbsp;</span><em>La dame en bleu</em><span class=apple-converted-space>&nbsp;</span>propulse Louvain au sommet des palmar&egrave;s. La d&eacute;cennie 1980 s&rsquo;amorce donc du bon pied pour le chanteur, qui propose plusieurs s&eacute;ries de spectacles tr&egrave;s populaires, notamment celui des<span class=apple-converted-space>&nbsp;</span><em>3 L</em><span class=apple-converted-space><em>&nbsp;</em></span>avec ses acolytes Donald Lautrec et Pierre Lalonde.</p>
<p>Diversifiant ses activit&eacute;s, l&rsquo;artiste accepte de se joindre au r&eacute;seau T&eacute;l&eacute;-M&eacute;tropole &agrave; titre d&rsquo;animateur de l&rsquo;&eacute;mission<span class=apple-converted-space>&nbsp;</span><em>De bonne humeur</em>&nbsp;pendant cinq saisons. Bien malgr&eacute; lui, il devient la victime de railleries de plusieurs humoristes (notamment Rock et Belles Oreilles et les Bleu Poudre) qui le d&eacute;peignent comme un symbole d&rsquo;une certaine culture kitsch. &laquo;Moi, je les regardais pas &agrave; la t&eacute;l&eacute;vision, ces humoristes-l&agrave;. C&rsquo;est mon public qui venait m&rsquo;en parler en me disant qu&rsquo;ils &eacute;taient vraiment m&eacute;chants&raquo;, dit-il, en prenant bien soin de ne pas pr&eacute;ciser de qui il parle. &laquo;&Ccedil;a me faisait de la peine, je dormais mal, mais je fon&ccedil;ais la t&ecirc;te haute. Maintenant, ces m&ecirc;mes gens-l&agrave;, ils viennent me parler et m&rsquo;invitent &agrave; participer &agrave; leur show. Ils ont essay&eacute; de me d&eacute;molir, mais &ccedil;a n&rsquo;a pas march&eacute;. Je ne garde pas de rancune envers eux, mais quand ils viennent me donner la main, je sais tr&egrave;s bien &agrave; qui j&rsquo;ai affaire.&raquo;</p>
<p>Accumulant les albums compilation et les tourn&eacute;es durant les d&eacute;cennies 1990 et 2000, le chanteur obtient depuis peu une reconnaissance &agrave; la hauteur de sa carri&egrave;re d&rsquo;exception. Nomm&eacute; Chevalier de l&rsquo;Ordre national du Qu&eacute;bec en 2010 puis d&eacute;cor&eacute; de l&rsquo;Ordre du Canada en 2015, il a finalement obtenu le convoit&eacute; F&eacute;lix hommage au Gala de l&rsquo;ADISQ 2014.</p>
<p>Se disant toujours aussi redevable &agrave; son fid&egrave;le public pour tout ce qui lui arrive, Louvain attribue son succ&egrave;s sur six d&eacute;cennies &agrave; son authenticit&eacute;, au fait qu&rsquo;il n&rsquo;a jamais chang&eacute; ou forc&eacute; son image. &laquo;Le Louvain des ann&eacute;es 1960 est le m&ecirc;me que celui de maintenant. C&rsquo;est cette constance-l&agrave; qui fait ma force. On me verra jamais sur sc&egrave;ne en jeans, j&rsquo;aurai toujours un veston et je serai toujours coiff&eacute; pareil. Une fois, j&rsquo;ai essay&eacute; de me faire un afro &agrave; la Charlebois, et &ccedil;&rsquo;a pas dur&eacute; trois jours! Dans la rue, j&rsquo;me suis fait dire: &ldquo;Vous allez nous enlever &ccedil;a, monsieur Louvain, c&rsquo;est pas vous &ccedil;a!&rdquo; Je suis retourn&eacute; direct chez mon coiffeur pour lui demander de me d&eacute;friser.&raquo;</p>
<p>C&rsquo;est donc avec le veston et le pantalon bien repass&eacute;s que le chanteur de 79 ans soulignera son passage dans la prochaine d&eacute;cennie. Symboliquement charg&eacute;, ce spectacle ext&eacute;rieur &agrave; la Place D&rsquo;Youville vient avec son lot de nervosit&eacute;. &laquo;Je vais avoir le trac, plus que d&rsquo;habitude. &Ccedil;a repr&eacute;sente tellement de souvenirs pour moi&hellip;&raquo; rench&eacute;rit-il. &laquo;Je souhaite seulement qu&rsquo;il fasse beau.&raquo;</p>
<p><strong><em>60 ans de bonheur avec vous</em></strong></p>
<p><strong>Qu&eacute;bec: 12 juillet</strong><br><strong>Sc&egrave;ne Hydro-Qu&eacute;bec. Place D&rsquo;Youville</strong><br><strong>(Dans le cadre du Festival d&rsquo;&eacute;t&eacute; de Qu&eacute;bec)</strong></p>
<p><strong>Montr&eacute;al: 25 novembre</strong><br><strong>Salle Wilfrid-Pelletier, Place des Arts</strong></p>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/musique\/2017\/07\/06\/michel-louvain-un-chanteur-populaire\/","shareTitle":"Michel Louvain&nbsp;: Un chanteur populaire"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-68425059-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=musique data-limit=4 data-exclude=155752>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1499350056'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-68425059-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-68425059-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-68425059-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-68425059-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-68425059-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-68425059-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','culturel');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-68425059-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-68425059-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-68425059-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'musique',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-07-06 10:07:36 to 2017-07-06 10:20:18 -->
<!-- VC: File at {cache-folder}/voir.ca/musique/2017/07/06/michel-louvain-un-chanteur-populaire/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>