<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=theme-color content="#292929">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Rap local : ST x LIAM, L&rsquo;Amalgame, Maky Lavender et DO, The Outcast | Musique | Voir.ca</title>
<meta name=description content="Chaque semaine, cette chronique vise à mettre en lumière les prochains shows et les plus récentes sorties des scènes rap et hip-hop instrumental québécoises.">
<meta name=author content="Olivier Boisvert-Magnen">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/09/stxliam.jpg">
<link rel=canonical href="https://voir.ca/musique/2017/09/28/rap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast/">
<meta property=voir:category content=musique>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Rap local : ST x LIAM, L’Amalgame, Maky Lavender et DO, The Outcast">
<meta property=og:description content="Chaque semaine, cette chronique vise à mettre en lumière les prochains shows et les plus récentes sorties des scènes rap et hip-hop instrumental québécoises.">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/09/stxliam;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/musique/2017/09/28/rap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Rap local : ST x LIAM, L’Amalgame, Maky Lavender et DO, The Outcast">
<meta name=twitter:description content="Chaque semaine, cette chronique vise à mettre en lumière les prochains shows et les plus récentes sorties des scènes rap et hip-hop instrumental québécoises.">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/09/stxliam~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/musique/2017/09/28/rap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<link rel=stylesheet id=voir-googlefonts-css href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:300,400,700' media=all />
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fmusique%2F2017%2F09%2F28%2Frap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fmusique%2F2017%2F09%2F28%2Frap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-19081498-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Recevez le magazine&nbsp;Voir chez&nbsp;vous	</div>
</div>
<div class=block-announcement-btn><a href="/abonnement/" class="btn btn-sm btn-transparent-white visible-xs-inline-block">Abonnez-vous!</a><a href="/abonnement/" class="btn btn-lg btn-transparent-white hidden-xs">Abonnez-vous!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/09/stxliam~320.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1918 762'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/09/stxliam~1918.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/09/stxliam~320.jpg 320w, https://voir.ca/voir-content/uploads/2017/09/stxliam~480.jpg 480w, https://voir.ca/voir-content/uploads/2017/09/stxliam~768.jpg 768w, https://voir.ca/voir-content/uploads/2017/09/stxliam~1024.jpg 1024w, https://voir.ca/voir-content/uploads/2017/09/stxliam~1440.jpg 1440w, https://voir.ca/voir-content/uploads/2017/09/stxliam~1600.jpg 1600w, https://voir.ca/voir-content/uploads/2017/09/stxliam~1918.jpg 1918w" data-sizes=auto style="max-width:1918px;width:100%" class=lazyload alt="Rap local : ST x LIAM, L&apos;Amalgame, Maky Lavender et DO, The Outcast" width=1918 height=762></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/section/chroniques/rap-local/">Rap local</a>	</span>
</div>
<h1 class=entry-title>Rap local : ST x LIAM, L&rsquo;Amalgame, Maky Lavender et DO, The&nbsp;Outcast</h1>
<p class=lead>Chaque semaine, cette chronique vise à mettre en lumière les prochains shows et les plus récentes sorties des scènes rap et hip-hop instrumental québécoises.</p>	<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/oboisvert/">Olivier Boisvert-Magnen</a></span>
<span class=photo-credit>Photo : ST X LIAM (Crédit : Arnaud Jolois)</span>
<time class=time datetime=2017-09-28T17:15:22-04:00>28 septembre 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-19081498-1 style=min-height:180px></div>
</div>
</div>
<p><strong>ST X LIAM, une question de temps //</strong></p>
<p>Quelques semaines apr&egrave;s la parution d&rsquo;<em>A Matter of Time</em>, le duo <strong>ST x LIAM</strong> s&rsquo;appr&ecirc;te &agrave; prendre d&rsquo;assaut le Belmont, le temps d&rsquo;une courte prestation en premi&egrave;re partie du renomm&eacute; rappeur new-yorkais <strong>Skyzoo</strong> ce samedi</p>
<p>&laquo;On a un mini spotlight vraiment int&eacute;ressant&raquo;, estime le producteur <strong>Liam</strong>. &laquo;&Ccedil;a va donner un set assez punch&eacute;, et on va maximiser le temps qu&rsquo;on a pour d&eacute;montrer l&rsquo;&eacute;ventail de notre catalogue.&raquo;</p>
<p>&laquo;Je trouve aussi que notre vibe actuel s&rsquo;agence plut&ocirc;t bien avec ce que Skyzoo peut faire derni&egrave;rement&raquo;, ajoute son complice. &laquo;L&rsquo;id&eacute;e, c&rsquo;est de m&eacute;langer des inspirations un peu trappy et des samples tr&egrave;s classiques, organiques.&raquo;</p>
<p>Concoct&eacute; sur une p&eacute;riode d&rsquo;un an et demi, <em>A Matter of Time</em> est teint&eacute; de soul et de jazz. Essentiellement compos&eacute; par Liam, l&rsquo;album b&eacute;n&eacute;ficie aussi de l&rsquo;apport de <strong>Raoul Cyr</strong>, multi-instrumentiste que les deux camarades ont rencontr&eacute; par le biais de son fils, le producteur <strong>fruits</strong>. &laquo;Il nous a fourni quelques samples de guit, de trompette, de trombone. Je trouvais &ccedil;a cool de m&eacute;langer ces instruments-l&agrave; avec des instruments midi&raquo;, r&eacute;v&egrave;le le producteur &agrave; propos des pi&egrave;ces <em>Gone</em> et <em>FOMW</em>.</p>
<p>Impliqu&eacute; &agrave; tous les niveaux de cr&eacute;ation, le rappeur&nbsp;<strong>ST</strong> a fait un tri intuitif des beats que son acolyte lui a envoy&eacute;s au fil des mois. &nbsp;&laquo;C&rsquo;&eacute;tait pas une s&eacute;lection hyper r&eacute;fl&eacute;chie. Quand je flashais sur quelque chose, je commen&ccedil;ais &agrave; faire un rough draft chez nous. Ensuite, j&rsquo;envoyais &ccedil;a &agrave; Liam et je lui demandais ce qu&rsquo;il en pensait. C&rsquo;est apr&egrave;s tout ce processus-l&agrave; qu&rsquo;on a commenc&eacute; &agrave; penser &agrave; la coh&eacute;rence du projet.&raquo;</p>
<p>&laquo;&Agrave; ce moment-l&agrave;, l&rsquo;album &eacute;tait comme un puzzle&nbsp;: le tour avait &eacute;t&eacute; fait, mais le milieu &eacute;tait encore &agrave; construire&raquo;, image le musicien. &laquo;Sans du tout se presser, on a pris le temps de tout mettre &ccedil;a en place.&raquo;</p>
<p>Traversant alors &laquo;des p&eacute;riodes pas tr&egrave;s faciles&raquo;, ST a donn&eacute; une impulsion marqu&eacute;e &agrave; l&rsquo;album en misant sur une &eacute;criture plus personnelle qu&rsquo;&agrave; l&rsquo;habitude. Au centre des th&eacute;matiques abord&eacute;es&nbsp;: le temps. &laquo;Avant de commencer &agrave; &eacute;crire, j&rsquo;&eacute;tais un peu anxieux. J&rsquo;me rendais compte que &ccedil;a faisait longtemps que j&rsquo;avais rien sorti musicalement et j&rsquo;observais le temps qui passe, sans vraiment rien faire de concret. Mon but, &ccedil;a a &eacute;t&eacute; d&rsquo;ext&eacute;rioriser cette phase-l&agrave; et de la formuler pour qu&rsquo;elle soit plus universelle, en la d&eacute;personnalisant. J&rsquo;ai voulu parler &agrave; ma g&eacute;n&eacute;ration, &agrave; ceux qui arrivent &agrave; la fin de leur vingtaine ou au d&eacute;but de leur trentaine, et qui, apr&egrave;s avoir &eacute;t&eacute; des fuckin&rsquo; r&ecirc;veurs toute leur vie, arrivent &agrave; un moment o&ugrave; ils doivent entrer dans le rang.&raquo;</p>
<p>&laquo;L&rsquo;id&eacute;e d&rsquo;<em>A Matter of Time</em>, c&rsquo;est justement de dire que la seule chose qu&rsquo;on peut pas get back, c&rsquo;est ce temps-l&agrave;&raquo;, poursuit Liam.</p>
<p>&laquo;Ouais, pis en m&ecirc;me temps, le titre nous permettait de r&eacute;pondre aux gens qui nous demandaient tout le temps &lsquo;&rsquo;quand est-ce que l&rsquo;album s&rsquo;en vient?&rsquo;&rsquo;&hellip; <em>It&rsquo;s a matter of time!</em>&raquo; ajoute le rappeur.</p>
<p>Certes, l&rsquo;attente a &eacute;t&eacute; longue. Depuis le maxi <em>Real Cats</em>, il s&rsquo;est &eacute;coul&eacute; plus de trois ans. Trois longues ann&eacute;es durant lesquels le duo n&rsquo;a fait para&icirc;tre que quelques singles, notamment <em>The Renaissance Man</em> et <em>Now What</em>.</p>
<p>Si Liam a &eacute;t&eacute; actif en solo, en faisant para&icirc;tre deux albums consistants (<em>Rekindle</em> et <em>Keep It Moving</em>), ST avait la t&ecirc;te ailleurs. &laquo;Quand t&rsquo;es pas un artiste qui vit de son art, la vraie vie t&rsquo;appelle &agrave; un moment donn&eacute;, et tu as des priorit&eacute;s plus importantes qui entrent en ligne de compte. Moi, j&rsquo;avais fait des &eacute;tudes sans terminer mon bac, je sortais d&rsquo;une relation compliqu&eacute;e, j&rsquo;ai eu des probl&egrave;mes de sant&eacute;&hellip; Bref, fallait que je prenne un peu de recul sur ma vie.&raquo;</p>
<p>Ce recul&nbsp;aura port&eacute; fruit, car <em>A Matter of Time</em> a &eacute;t&eacute; bien re&ccedil;u. Paru en ao&ucirc;t dernier, l&rsquo;album n&rsquo;a pas mis de temps &agrave; se frayer un chemin dans les hautes sph&egrave;res du palmar&egrave;s de CISM. &laquo;L&rsquo;accueil est vraiment bon, et la rotation radio nous ouvre la porte &agrave; une nouvelle audience. On avait pas fait de shows depuis un bout, et l&agrave;, y&rsquo;a quelques dates qui s&rsquo;en viennent.&raquo;</p>
<p>Bien en selle, le duo n&rsquo;attendra pas aussi longtemps pour donner suite &agrave; ses projets. Actuellement en pr&eacute;paration, le mini-album <em>Franglophone</em> lui ouvrira sans doute de nouveaux horizons. &laquo;J&rsquo;avais envie d&rsquo;&eacute;crire comme je parle&raquo;, explique ST, qui a d&eacute;velopp&eacute; ses aptitudes rap en fran&ccedil;ais dans le <em>Fou tournoi</em> des WordUp! Battles, o&ugrave; il a fait bonne figure en se rendant en finale. &laquo;Oui, j&rsquo;&eacute;cris et je parle l&rsquo;anglais, mais ma langue maternelle,&nbsp;&ccedil;a reste le fran&ccedil;ais. Dans la vie de tous les jours, je m&rsquo;exprime dans les deux langues, et c&rsquo;est &ccedil;a que je veux mettre de l&rsquo;avant.&raquo;</p>
<p>Pas de date encore annonc&eacute;e, mais l&rsquo;EP para&icirc;tra sous peu, &laquo;avant que la neige tombe&raquo;, assure ST, avant de se r&eacute;tracter. &laquo;Mais en fait, j&rsquo;ai pas vraiment confiance en la m&eacute;t&eacute;o, donc disons fin novembre.&raquo;</p>
<p><strong><a target=_blank href="https://www.facebook.com/events/216465145547640/">En spectacle</a> avec Skyzoo, Speng Squire et autres &ndash; Le Belmont (Montr&eacute;al),&nbsp;30 septembre (22h)</strong></p>
<p><iframe style="border:0;width:100%;height:120px" src="https://bandcamp.com/EmbeddedPlayer/album=670945726/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height=150 seamless=""><a target="_blank" href="http://stxliam.bandcamp.com/album/a-matter-of-time" >A Matter of Time by ST x LIAM</a></iframe></p>
<p><strong>Nouveaut&eacute;s d&rsquo;envergure //</strong></p>
<p>Deux ans apr&egrave;s le bin&ocirc;me dichotomique <em>Pogn&eacute;s sur l&rsquo;&icirc;le</em>/<em>Cong&eacute; sur l&rsquo;&icirc;le</em>, <strong>L&rsquo;Amalgame</strong> revient en force avec <em>Cordalinge</em>, EP qui b&eacute;n&eacute;ficie de&nbsp;l&rsquo;apport des producteurs<strong> Rousseau, Oclaz</strong> et <strong>QuietMike</strong>.</p>
<p><iframe style="border:0;width:100%;height:120px" src="https://bandcamp.com/EmbeddedPlayer/album=1621670742/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height=150 seamless=""><a target="_blank" href="http://lamalgame.bandcamp.com/album/cordalinge" >Cordalinge by L&rsquo;Amalgame</a></iframe></p>
<div class=video-container><div id=video-player-e7c1a6b1 data-video-path="/jwplayer/235971876" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_5d5faffdcf93f021bffce03ba9deea78%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_5d5faffdcf93f021bffce03ba9deea78~1200.jpg"></div></div>
<p>Originaire de l&rsquo;Ouest de l&rsquo;&icirc;le, <strong>Maky Lavender&nbsp;</strong>varie les flows et les ambiances sur cette suite de <em>Blowfoam</em>, volet initial paru il y a deux ans.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/355143276&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height=300 frameborder=no scrolling=no></iframe></p>
<p>Bras droit de Mike Shabb, le rappeur<strong> Kap Dog</strong>&nbsp;est en pleine forme sur <em>Jelly.</em></p>
<div class=video-container><div id=video-player-11a135c0 data-video-path="/jwplayer/235972309" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_38f3fb42191c5d9b997320ece3c71e50%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_38f3fb42191c5d9b997320ece3c71e50~1200.jpg"></div></div>
<p><strong>Souldia&nbsp;</strong>envoie un quatri&egrave;me clip en soutien &agrave; son nouvel album, pr&eacute;vu pour le 6 octobre prochaine. Cette fois, c&rsquo;est <strong>Farfadet</strong> qui signe la musique.</p>
<div class=video-container><div id=video-player-602da7b7 data-video-path="/jwplayer/235971036" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_827ded9c99b3852a7d96af3396da99fa%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_827ded9c99b3852a7d96af3396da99fa~1200.jpg"></div></div>
<p><strong>Da Trigg</strong> et <strong>Doni Nama</strong>&nbsp;exploite avec brio le terreau du mumble rap sur <em>MMSD</em>.</p>
<div class=video-container><div id=video-player-fcebf3e1 data-video-path="/jwplayer/235973498" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_d831f87711dbd9f2de4f7980a57f1f79%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_d831f87711dbd9f2de4f7980a57f1f79~1200.jpg"></div></div>
<p>Dans un style similaire, <strong>Colo</strong> est fid&egrave;le &agrave; lui-m&ecirc;me dans ce fascinant nouveau clip.</p>
<div class=video-container><div id=video-player-e10f14b6 data-video-path="/jwplayer/235973867" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_a37980cbfcfb3cd515cab3639f5cae45%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_a37980cbfcfb3cd515cab3639f5cae45~1200.jpg"></div></div>
<p>Remis &agrave; l&rsquo;avant-plan de la sc&egrave;ne rap locale gr&acirc;ce &agrave; son hit estival en duo avec Yes Mccan, <strong>CDX</strong> annonce la sortie de sa mixtape <em>La brume</em> avec ce premier extrait.</p>
<div class=video-container><div id=video-player-35b4a306 data-video-path="/jwplayer/235969553" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_2fcd8fdea6e8ae9d83f97f07efa8c224%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_2fcd8fdea6e8ae9d83f97f07efa8c224~1200.jpg"></div></div>
<p>Le jeune v&eacute;t&eacute;ran <strong>Bilo Da Kid</strong> pr&eacute;sente <em>Hollyhood</em>.</p>
<div class=video-container><div id=video-player-98ea1a4e data-video-path="/jwplayer/235968900" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_fe9a5a73f99a7facdb27e689f10ccaaa%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_fe9a5a73f99a7facdb27e689f10ccaaa~1200.jpg"></div></div>
<p>L&rsquo;ex-Sans Pression <strong>Ti-Kid</strong> se joint &agrave; <strong>Smoke&nbsp;</strong>sur <em>Work</em>.</p>
<div class=video-container><div id=video-player-ab2234c8 data-video-path="/jwplayer/235968206" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_201067d527f20103bfb0b41a3b93338a%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_201067d527f20103bfb0b41a3b93338a~1200.jpg"></div></div>
<p>Dans un style trap PBR&amp;B, <strong>Demon DOA</strong> s&rsquo;impose avec cette nouvelle pi&egrave;ce.</p>
<div class=video-container><div id=video-player-3a9f36ec data-video-path="/jwplayer/235970375" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_a41ba21dfe8189064735faf4d9329d60%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_a41ba21dfe8189064735faf4d9329d60~1200.jpg"></div></div>
<p>Tout juste sign&eacute; sous 7ieme Ciel Records, <strong>Zach Zoya</strong> se d&eacute;voile avec <em>Superficial</em>, premier single dans la lign&eacute;e de certains travaux de Drake.</p>
<div class=video-container><div id=video-player-1defc5db data-video-path="/jwplayer/235977783" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_883f6cf7169fa864a8779f4459e05a49%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_883f6cf7169fa864a8779f4459e05a49~1200.jpg"></div></div>
<p>Plusieurs mois apr&egrave;s ses derni&egrave;res publications sur Soundcloud, <strong>Berger La Rose</strong>&nbsp;reprend du service avec <em>Goddess</em>, pi&egrave;ce en phase avec les&nbsp;standards am&eacute;ricains du genre.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/344019465&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height=300 frameborder=no scrolling=no></iframe></p>
<p><strong>Joe Rocca</strong> investit le champ de la pop et du dancehall sur <em>Soft Drink Riddim</em>, deuxi&egrave;me potentiel aper&ccedil;u de son album &agrave; venir.</p>
<div class=video-container><div id=video-player-f20d1141 data-video-path="/jwplayer/235969700" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_c48293f2e35aeff18ec7710f370681b9%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_c48293f2e35aeff18ec7710f370681b9~1200.jpg"></div></div>
<p>Sign&eacute; sous Oddio Ent., &eacute;tiquette en ascension propuls&eacute;e par Jei Bandit, <strong>199V</strong> donne un aper&ccedil;u de son EP <em>twentytwo</em>.</p>
<div class=video-container><div id=video-player-7764850f data-video-path="/jwplayer/235969489" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_63ed1ab95f25b4e9ba5f2e79778770e0%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_63ed1ab95f25b4e9ba5f2e79778770e0~1200.jpg"></div></div>
<p>Apr&egrave;s&nbsp;avoir pass&eacute; une ann&eacute;e plut&ocirc;t difficile, le m&eacute;connu mais intrigant&nbsp;<strong>DO, The Outcast</strong>&nbsp;livre le fruit de ses r&eacute;flexions sur<em> Crymson Lotus</em>, mini-album brut &agrave; la facture musicale exploratoire, difficile d&rsquo;approche mais unique en son genre.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/354606925&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height=300 frameborder=no scrolling=no></iframe></p>
<p><strong>GunDei</strong> s&rsquo;allie avec le producteur <strong>Cotola</strong> pour le premier single de son album&nbsp;<em>oG&rsquo;s Perspective</em>, pr&eacute;vu pour l&rsquo;an prochain.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/343758224&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height=300 frameborder=no scrolling=no></iframe></p>
<p>Le Franco-Australien maintenant install&eacute; &agrave; Montr&eacute;al <strong>Joji</strong> livre un premier album, <em>Subiaco</em>.</p>
<p><iframe style="border:0;width:100%;height:120px" src="https://bandcamp.com/EmbeddedPlayer/album=4058138555/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height=150 seamless=""><a target="_blank" href="http://joji1.bandcamp.com/album/subiaco" >Subiaco by Joji</a></iframe></p>
<p>Le touche-&agrave;-tout aux multiples identit&eacute;s <strong>RAT</strong> propose<em> In The Night</em>, EP &agrave; l&rsquo;esth&eacute;tique minimaliste et&nbsp;au mixage d&eacute;concertant.</p>
<p><iframe style="border:0;width:100%;height:120px" src="https://bandcamp.com/EmbeddedPlayer/album=593861713/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height=150 seamless=""><a target="_blank" href="http://questoin.bandcamp.com/album/in-the-night" >In The Night by RAT</a></iframe></p>
<p>Le rappeur et producteur <strong>YingYann</strong> d&eacute;sire&nbsp;reproduire &laquo;une montagne russe d&rsquo;&eacute;motions&raquo; sur&nbsp;<em>#EuphoDysphoRia</em>.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/playlists/354500115&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;visual=true" width="100%" height=300 frameborder=no scrolling=no></iframe></p>
<p>Le producteur montr&eacute;alais&nbsp;<strong>Blankanvas</strong> pr&eacute;sente un premier EP lo-fi, <em>Blank</em>.</p>
<p><iframe style="border:0;width:100%;height:120px" src="https://bandcamp.com/EmbeddedPlayer/album=4135494590/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" height=150 seamless=""><a target="_blank" href="http://blankanvas.bandcamp.com/album/blank-ep" >BLANK EP by BLANKANVAS</a></iframe></p>
<p><strong>3 shows &agrave; voir //</strong></p>
<p><a target=_blank href="https://www.facebook.com/events/466104040415530/?acontext=%7B%22action_history%22%3A%5B%7B%22surface%22%3A%22dashboard%22%2C%22mechanism%22%3A%22calendar_tab_event%22%2C%22extra_data%22%3A%22%5B%5D%22%7D%5D%2C%22source%22%3A2%7D">199V &bull; twentytwo &bull; Release Party</a></p>
<p>Avec <strong>Mike Shabb, Wasiu, Planet Giza, Jei Bandit,&nbsp;j&aring;mvvis, JT Soul, Hardbody Jones</strong> et plusieurs autres, le rappeur montr&eacute;alais <strong>199V</strong> sera plut&ocirc;t bien entour&eacute; pour son lancement ce jeudi.</p>
<p>Le Belmont (Montr&eacute;al), 28 septembre (22h)</p>
<p><a target=_blank href="https://www.facebook.com/events/119657301994517/?acontext=%7B%22action_history%22%3A%5B%7B%22surface%22%3A%22dashboard%22%2C%22mechanism%22%3A%22calendar_tab_event%22%2C%22extra_data%22%3A%22%5B%5D%22%7D%5D%2C%22source%22%3A2%7D">Cordalinge</a></p>
<p>&Eacute;galement ce jeudi, le quintet rosemontois <strong>L&rsquo;Amalgame</strong> offre un spectacle de lancement, accompagn&eacute; du duo <strong>Sam Faye &amp; D-Track</strong>.</p>
<p>Divan orange (Montr&eacute;al), 28 septembre (21h)</p>
<p><a target=_blank href="https://www.facebook.com/events/1020030038129263/?acontext=%7B%22action_history%22%3A%5B%7B%22surface%22%3A%22dashboard%22%2C%22mechanism%22%3A%22calendar_tab_event%22%2C%22extra_data%22%3A%22%5B%5D%22%7D%5D%2C%22source%22%3A2%7D">BROWN + LARY KIDD</a></p>
<p>Le groupe familial <strong>Brown</strong> se joint &agrave; l&rsquo;intraitable et toujours tr&egrave;s &eacute;nergique <strong>Lary Kidd</strong> pour un spectacle pr&eacute;sent&eacute;&nbsp;dans l&rsquo;arrondissement de La Baie &agrave; Saguenay.</p>
<p>Bistro caf&eacute; Summum (Saguenay), 30 septembre (21h)</p>
<div class=video-container><div id=video-player-4b555ae0 data-video-path="/jwplayer/235971391" data-video-params="image=https%3A%2F%2Fvoir.ca%2Fvoir-content%2Fuploads%2Fjwplayer%2Fvimeo%2FVM_ab6fc33d21a678039ed5ea8916af2b10%7E1200.jpg&amp;autostart=0"><img src="data:image/svg+xml;charset=utf-8,%3Csvg%20xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg'%20viewBox%3D'0%200%20%20'%2F%3E" alt="" style="position:relative;width:100%;height:auto;vertical-align:top" class=" lazyload" data-src="https://voir.ca/voir-content/uploads/jwplayer/vimeo/VM_ab6fc33d21a678039ed5ea8916af2b10~1200.jpg"></div></div>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/musique\/2017\/09\/28\/rap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast\/","shareTitle":"Rap local : ST x LIAM, L&rsquo;Amalgame, Maky Lavender et DO, The Outcast"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-19081498-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=musique data-limit=4 data-exclude=162539>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<link rel=stylesheet id=jwplayer-css-css href='https://voir.ca/voir-content/plugins/voir-jwplayer/jwplayer/7/skins/voir.css' media=all />
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.2'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1506636588'></script>
<script src='https://voir.ca/voir-content/plugins/voir-jwplayer/jwplayer/7/jwplayer.js'></script>
<script src='https://voir.ca/voir-content/plugins/voir-jwplayer/jscripts/vjw.js'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-19081498-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-19081498-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-19081498-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-19081498-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-19081498-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-19081498-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','culturel');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-19081498-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-19081498-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-19081498-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'musique',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-09-28 18:09:49 to 2017-09-28 18:19:46 -->
<!-- VC: File at {cache-folder}/voir.ca/musique/2017/09/28/rap-local-st-x-liam-lamalgame-maky-lavender-et-do-the-outcast/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2&cb=608128394';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>