<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=57x57 href="/apple-touch-icon-57x57.png">
<link rel=apple-touch-icon sizes=60x60 href="/apple-touch-icon-60x60.png">
<link rel=apple-touch-icon sizes=72x72 href="/apple-touch-icon-72x72.png">
<link rel=apple-touch-icon sizes=76x76 href="/apple-touch-icon-76x76.png">
<link rel=apple-touch-icon sizes=114x114 href="/apple-touch-icon-114x114.png">
<link rel=apple-touch-icon sizes=120x120 href="/apple-touch-icon-120x120.png">
<link rel=apple-touch-icon sizes=144x144 href="/apple-touch-icon-144x144.png">
<link rel=apple-touch-icon sizes=152x152 href="/apple-touch-icon-152x152.png">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon-180x180.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-194x194.png" sizes=194x194>
<link rel=icon type="image/png" href="/favicon-96x96.png" sizes=96x96>
<link rel=icon type="image/png" href="/android-chrome-192x192.png" sizes=192x192>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=msapplication-TileColor content="#36a7e9">
<meta name=msapplication-TileImage content="/mstile-144x144.png">
<meta name=theme-color content="#333333">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>H4C&nbsp;: Donner du décor à l&rsquo;assiette | Restos / Bars | Voir.ca</title>
<meta name=description content="Des grosses pierres taill&eacute;es et cercl&eacute;es de briques encadrent portes et fen&ecirc;tres. Ces murs bruts sont par endroit tranch&eacute;s par&hellip;">
<meta name=author content="Nicolas Ledain">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3.jpg">
<link rel=canonical href="https://voir.ca/voir-la-vie/restos/2017/01/04/h4c-donner-du-decor-a-lassiette/">
<meta property=voir:category content=restos>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="H4C : Donner du décor à l’assiette">
<meta property=og:description content="Des grosses pierres taill&eacute;es et cercl&eacute;es de briques encadrent portes et fen&ecirc;tres. Ces murs bruts sont par endroit tranch&eacute;s par&hellip;">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/voir-la-vie/restos/2017/01/04/h4c-donner-du-decor-a-lassiette/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="H4C : Donner du décor à l’assiette">
<meta name=twitter:description content="Des grosses pierres taill&eacute;es et cercl&eacute;es de briques encadrent portes et fen&ecirc;tres. Ces murs bruts sont par endroit tranch&eacute;s par&hellip;">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/voir-la-vie/restos/2017/01/04/h4c-donner-du-decor-a-lassiette/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 628
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "338, rue St-Antoine Est, bureau 301",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H2Y 1A3",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.510465",
            "longitude": "-73.554601"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029"
    ]
}
</script>
<link rel=stylesheet id=voir-googlefonts-css href='https://fonts.googleapis.com/css?family=Roboto:400,700|Roboto+Slab:300,400,700' media=all />
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.9' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2Frestos%2F2017%2F01%2F04%2Fh4c-donner-du-decor-a-lassiette%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2Frestos%2F2017%2F01%2F04%2Fh4c-donner-du-decor-a-lassiette%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-59563121-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Gagnez 1&nbsp;000&nbsp;$ à&nbsp;dépenser chez&nbsp;Ciot	</div>
</div>
<div class=block-announcement-btn><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-sm btn-transparent-white visible-xs-inline-block">Gagnez 1&nbsp;000&nbsp;$ à&nbsp;dépenser chez&nbsp;Ciot</a><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-lg btn-transparent-white hidden-xs">Participez ici!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;320x128.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1920x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;320x128.jpg 320w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;480x192.jpg 480w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;768x307.jpg 768w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1024x410.jpg 1024w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1440x576.jpg 1440w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1600x640.jpg 1600w, https://voir.ca/voir-content/uploads/2017/01/h4c-bouffe-3;1920x768.jpg 1920w" data-sizes=auto style="max-width:1920px;width:100%" class=lazyload alt="H4C : Donner du décor à l&apos;assiette" width=1920 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/restos/">Restos / Bars</a>	</span>
</div>
<h1 class=entry-title>H4C&nbsp;: Donner du décor à&nbsp;l&rsquo;assiette</h1>
<div class=entry-info>
<span class=byline>
<span class=author>Nicolas Ledain</span>
<time class=time datetime=2017-01-04T00:00:00-05:00>4 janvier 2017</time>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-59563121-1 style=min-height:180px></div>
</div>
</div>
<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Des grosses pierres taill&eacute;es et cercl&eacute;es de briques encadrent portes et fen&ecirc;tres. Ces murs bruts sont par endroit tranch&eacute;s par des lames de bois apparentes qui s&rsquo;accordent avec tables et comptoir. Au-dessus, un plafond blanc immacul&eacute; n&rsquo;est serpent&eacute; que par quelques tuyaux d&rsquo;a&eacute;ration&hellip; Le d&eacute;cor du restaurant H4C est plant&eacute; et il colle parfaitement &agrave; son quartier.</p>
<p>L&rsquo;&acirc;me ouvri&egrave;re et industrielle de l&rsquo;ancien village de Saint-Henri est ici volontairement pr&eacute;serv&eacute;e. Elle a m&ecirc;me &eacute;t&eacute; remodel&eacute;e dans cette b&acirc;tisse historique datant de 1893, qui avait perdu son identit&eacute; au fil de ses multiples vies. Derri&egrave;re ce restaurant ouvert en 2013 se cachent deux hommes et une femme, mais surtout un r&ecirc;ve, un destin et des rencontres.</p>
<p>&Agrave; l&rsquo;origine du H4C, il y a Marc-Andr&eacute; Vall&eacute;e, architecte de m&eacute;tier et de passion qui aspirait depuis gamin &agrave; ouvrir un restaurant. Il a d&rsquo;abord entra&icirc;n&eacute; son associ&eacute;e Chantal Paradis dans son r&ecirc;ve d&rsquo;enfant, puis est &laquo;tomb&eacute; en amour culinairement&raquo; avec Dany Bolduc, qui exer&ccedil;ait alors ses talents dans un autre &eacute;tablissement. Une fois le trio form&eacute;, il ne manquait plus qu&rsquo;une sc&egrave;ne pour s&rsquo;exprimer; l&rsquo;ancien bureau de poste du quartier Saint-Henri s&rsquo;est impos&eacute;.</p>
<p><strong>Entre cuisine et architecture</strong></p>
<p>&laquo;Le local est venu, ce qui a pouss&eacute; &agrave; choisir un type de chaises, puis un type de table, et de tout cela a d&eacute;coul&eacute; la cuisine&raquo;, l&acirc;che comme une &eacute;vidence Andr&eacute;e-Anne Nolin, la gestionnaire du lieu. Pour insuffler son identit&eacute; au H4C, Marc-Andr&eacute; Vall&eacute;e a redonn&eacute; son &acirc;me &agrave; la b&acirc;tisse qu&rsquo;il venait d&rsquo;acheter. &laquo;Au lieu de cr&eacute;er un d&eacute;cor et de rajouter des cochonneries, on a retir&eacute; tout ce qui recouvrait les murs. L&rsquo;homme a horreur du vide donc il remplit, nous on a vid&eacute; et recycl&eacute; un maximum de d&eacute;chets et d&rsquo;objets&raquo;, explique le copropri&eacute;taire.</p>
<p>Cette philosophie architecturale se retrouve aussi en cuisine, explique Marc-Andr&eacute;: &laquo;On est all&eacute;s chercher Dany parce qu&rsquo;il nous ressemblait. Un architecte se doit de transformer son milieu en prenant ce que l&rsquo;environnement peut lui donner sans retourner cet environnement. Dany a toujours su faire cela en cuisine. Il est capable de faire n&rsquo;importe quoi avec peu de choses&raquo;.</p>
<p>Au H4C, il n&rsquo;y a donc pas de place pour des d&eacute;lires exotiques absurdes. Tout est rationnel, de la d&eacute;coration &agrave; l&rsquo;assiette. &laquo;On fait de la cuisine d&eacute;licate avec de la bouffe saine, explique Andr&eacute;e-Anne Nolin. Tout est fait localement: l&rsquo;architecture, les luminaires, les tables et les produits, abonde Marc-Andr&eacute;. On &eacute;vite la transformation et les choses qui viennent de trop loin, et on ne cuisine que des produits de saison&raquo;.</p>
<p>La ligne directrice du H4C est d&eacute;sormais claire et tranch&eacute;e. Tant le b&acirc;timent que la d&eacute;coration et les plats s&rsquo;accordent sans fausse note, et Marc-Andr&eacute; reconna&icirc;t volontiers que ces pr&eacute;ceptes ont d&eacute;coul&eacute; de ce lieu charg&eacute; de m&eacute;moire. Et le restaurateur architecte conclut: &laquo;On dirait vraiment que le destin voulait que &ccedil;a se fasse comme &ccedil;a&hellip;&raquo;</p>
<p><strong>H4C<br></strong>538, place Saint-Henri &ndash; Montr&eacute;al<br>514 316-7234<br><a target=_blank href="http://leh4c.com/">leh4c.com</a></p><!-- VC: Custom HTML Cache | file | 2017-01-04 10:25:53 to 2017-01-04 10:44:30 -->
<!-- VC: File at {cache-folder}/voir.ca/voir-la-vie/restos/2017/01/04/h4c-donner-du-decor-a-lassiette/montreal.html -->
</body></html>
</div>
<footer class=entry-footer>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/voir-la-vie\/restos\/2017\/01\/04\/h4c-donner-du-decor-a-lassiette\/","shareTitle":"H4C&nbsp;: Donner du d&eacute;cor &agrave; l&rsquo;assiette"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/" target=_blank>Les offres sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenez de 25%&nbsp;à&nbsp;40% de plus dans ces&nbsp;établissements!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/kasumi-sushi-bar-tapas/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/12/main_kasumi;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/12/main_kasumi;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/12/main_kasumi;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/12/main_kasumi;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Kasumi Sushi Bar &amp; Tapas" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/kasumi-sushi-bar-tapas/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
Kasumi Sushi Bar & Tapas	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/mimi-la-nuit/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2015/06/main_mimi_9461;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2015/06/main_mimi_9461;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2015/06/main_mimi_9461;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2015/06/main_mimi_9461;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Mimi la nuit" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/mimi-la-nuit/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
Mimi la nuit	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/restaurant-le-pegase/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2013/01/main_pegase-04;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2013/01/main_pegase-04;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2013/01/main_pegase-04;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2013/01/main_pegase-04;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Restaurant Le Pégase" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/restaurant-le-pegase/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
Restaurant Le Pégase	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/bistro-la-cervoise/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2012/11/main_P_LACervoise_5991;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2012/11/main_P_LACervoise_5991;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2012/11/main_P_LACervoise_5991;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2012/11/main_P_LACervoise_5991;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Bistro L.A. Cervoise" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/bistro-la-cervoise/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
Bistro L.A. Cervoise	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/bar-waverly/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2013/03/bar-waverly-01;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2013/03/bar-waverly-01;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2013/03/bar-waverly-01;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2013/03/bar-waverly-01;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Bar Waverly" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Bars</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/bar-waverly/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
Bar Waverly	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/la-fabrique-arhoma-arhoma-boulangerie-fromagerie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2012/10/arhoma-02;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2012/10/arhoma-02;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2012/10/arhoma-02;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2012/10/arhoma-02;768x768.jpg 768w" data-sizes=auto class=lazyload alt="La Fabrique ArHoMa / ArHoMa Boulangerie Fromagerie" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Alimentation</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/la-fabrique-arhoma-arhoma-boulangerie-fromagerie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique">
La Fabrique ArHoMa / ArHoMa Boulangerie Fromagerie	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-59563121-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=restos data-limit=4 data-exclude=147946>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1483543553'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-59563121-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-59563121-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-59563121-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188]],'div-gpt-ad-59563121-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);slots['div-gpt-ad-59563121-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-59563121-2').addService(googletag.pubads()).setTargeting('position','default').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[[768,180],[300,180]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','art-de-vivre');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-59563121-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-59563121-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-59563121-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'restos',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<script>(function(){var _fbq=window._fbq||(window._fbq=[]);if(!_fbq.loaded){var fbds=document.createElement('script');fbds.async=true;fbds.src='//connect.facebook.net/en_US/fbds.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(fbds,s);_fbq.loaded=true;}_fbq.push(['addPixelId','1508680386054134']);})();window._fbq=window._fbq||[];window._fbq.push(['track','PixelInitialized',{}]);</script>
<noscript><img height=1 width=1 alt="" style=display:none src="https://www.facebook.com/tr?id=1508680386054134&amp;ev=PixelInitialized"></noscript>
<!-- VC: Custom HTML Cache | file | 2017-01-04 10:25:53 to 2017-01-04 10:44:30 -->
<!-- VC: File at {cache-folder}/voir.ca/voir-la-vie/restos/2017/01/04/h4c-donner-du-decor-a-lassiette/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=1';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>