<!DOCTYPE html>
<!--[if lt IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]><html lang="fr-CA" class="lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]><html lang="fr-CA" class="lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--><html lang=fr-CA> <!--<![endif]-->
<head>
<meta charset=UTF-8>
<meta http-equiv=Content-Type content="text/html;charset=utf-8">
<meta http-equiv=X-UA-Compatible content="IE=edge,chrome=1">
<meta name=HandheldFriendly content=True>
<meta name=MobileOptimized content=320>
<meta name=viewport content="width=device-width,initial-scale=1">
<meta name=p:domain_verify content=65f25b654d6066bbafd5347616a8ba52>
<meta property=fb:app_id content=134192668741>
<link rel=publisher href="https://plus.google.com/116972481648922638029">
<link rel=apple-touch-icon sizes=180x180 href="/apple-touch-icon.png">
<link rel=icon type="image/png" href="/favicon-32x32.png" sizes=32x32>
<link rel=icon type="image/png" href="/favicon-16x16.png" sizes=16x16>
<link rel=manifest href="/manifest.json">
<link rel=mask-icon href="/safari-pinned-tab.svg" color="#ffffff">
<meta name=theme-color content="#292929">
<script>var ajaxurl='https://voir.ca/wp-load.php';</script>
<title>Donner aux ados le goût de manger mieux | Voir la vie | Voir.ca</title>
<meta name=description content="Les jeunes sont encore tr&egrave;s adeptes de malbouffe. Sucreries, aliments frits, collations en tout genre sont consomm&eacute;s en grande quantit&eacute;.&hellip;">
<meta name=author content="Delphine Jung">
<link rel=image_src href="https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024.jpg">
<link rel=canonical href="https://voir.ca/voir-la-vie/2017/06/23/donner-aux-ados-le-gout-de-manger-mieux/">
<meta property=voir:category content=voir-la-vie>
<meta property=og:site_name content=Voir.ca>
<meta property=og:title content="Donner aux ados le goût de manger mieux">
<meta property=og:description content="Les jeunes sont encore tr&egrave;s adeptes de malbouffe. Sucreries, aliments frits, collations en tout genre sont consomm&eacute;s en grande quantit&eacute;.&hellip;">
<meta property=og:type content=article>
<meta property=og:locale content=fr_CA>
<meta property=og:image content="https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1200x630.jpg">
<meta property=og:image:width content=1200>
<meta property=og:image:height content=630>
<meta property=og:url content="https://voir.ca/voir-la-vie/2017/06/23/donner-aux-ados-le-gout-de-manger-mieux/">
<meta name=twitter:card content=summary_large_image>
<meta name=twitter:title content="Donner aux ados le goût de manger mieux">
<meta name=twitter:description content="Les jeunes sont encore tr&egrave;s adeptes de malbouffe. Sucreries, aliments frits, collations en tout genre sont consomm&eacute;s en grande quantit&eacute;.&hellip;">
<meta name=twitter:image content="https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024~1200.jpg">
<meta name=twitter:site content="@voir">
<meta name=twitter:url content="https://voir.ca/voir-la-vie/2017/06/23/donner-aux-ados-le-gout-de-manger-mieux/">
<link rel=dns-prefetch href='//ajax.googleapis.com'/>
<link rel=dns-prefetch href='//cdn.jsdelivr.net'/>
<link rel=dns-prefetch href='//fonts.googleapis.com'/>
<link rel=dns-prefetch href='//www.google-analytics.com'/>
<link rel=dns-prefetch href='//www.googletagservices.com'/>
<script type="application/ld+json">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</script>
<script type="application/ld+json">
{
    "@context": "http:\/\/schema.org",
    "@type": "Organization",
    "name": "Communications Voir",
    "url": "https:\/\/voir.ca",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/voir.ca\/voir-content\/themes\/voir-2016\/library\/images\/logo-voir-lg.png",
        "width": 1200,
        "height": 630
    },
    "location": {
        "@type": "Place",
        "address": {
            "@type": "PostalAddress",
            "streetAddress": "606, rue Cathcart, bureau 1007",
            "addressLocality": "Montr\u00e9al",
            "addressRegion": "QC",
            "postalCode": "H3B 1K9",
            "addressCountry": "CA"
        },
        "geo": {
            "@type": "GeoCoordinates",
            "latitude": "45.5033791",
            "longitude": "-73.5679137"
        }
    },
    "sameAs": [
        "https:\/\/www.facebook.com\/journalvoir",
        "https:\/\/twitter.com\/voir",
        "https:\/\/plus.google.com\/116972481648922638029",
        "https:\/\/www.pinterest.com\/magazinevoir\/"
    ]
}
</script>
<style id=voir-googlefonts-css media=all>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(https://fonts.gstatic.com/s/roboto/v16/zN7GBFwfMP4uA6AR0HCoLQ.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Bold'), local('Roboto-Bold'), url(https://fonts.gstatic.com/s/roboto/v16/d-6IYplOFocCacKzxwXSOKCWcynf_cDxXwCLxiixG1c.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 300;
  src: local('Roboto Slab Light'), local('RobotoSlab-Light'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJbfB31yxOzP-czbf6AAKCVo.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Slab Regular'), local('RobotoSlab-Regular'), url(https://fonts.gstatic.com/s/robotoslab/v6/y7lebkjgREBJK96VQi37Zp0EAVxt0G0biEntp43Qt6E.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto Slab';
  font-style: normal;
  font-weight: 700;
  src: local('Roboto Slab Bold'), local('RobotoSlab-Bold'), url(https://fonts.gstatic.com/s/robotoslab/v6/dazS1PrQQuCxC3iOAJFEJZ_TkvowlIOtbR7ePgFOpF4.ttf) format('truetype');
}
</style>
<link rel=stylesheet id=voir-stylesheet-css href='https://voir.ca/voir-content/themes/voir-2016/library/css/main-voir.css?ver=1.2.11' media=all />
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/lazysizes.min.js?ver=2.0.2'></script>
<script async src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/picturefill.min.js'></script>
<!--[if lte IE 8]>
<script src='https://cdn.jsdelivr.net/html5shiv/3.7.3/html5shiv.min.js'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://voir.ca/wp-json/'/>
<link rel=alternate type="application/json+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2F2017%2F06%2F23%2Fdonner-aux-ados-le-gout-de-manger-mieux%2F"/>
<link rel=alternate type="text/xml+oembed" href="https://voir.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvoir.ca%2Fvoir-la-vie%2F2017%2F06%2F23%2Fdonner-aux-ados-le-gout-de-manger-mieux%2F&#038;format=xml"/>
<script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');ga('create','UA-498381-5','auto');ga('send','pageview');</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://connect.facebook.net/en_US/fbevents.js');fbq('init','1508680386054134');fbq('track','PageView');</script>
<noscript><img height=1 width=1 style=display:none src="https://www.facebook.com/tr?id=1508680386054134&ev=PageView&noscript=1"/></noscript>
</head>
<body class="date single">
<div class=wrapper>
<div class="ad ad-top">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-34680127-0></div>
</div>
</div>
<header role=banner class=header>
<h1 class=sr-only>Voir.ca</h1>
<section>
<h2 class=sr-only>Menu principal</h2>
<div class=block-announcement>
<div class=block-announcement-text>
<div class=block-announcement-text-inner>
Gagnez 1&nbsp;000&nbsp;$ à&nbsp;dépenser chez&nbsp;Ciot	</div>
</div>
<div class=block-announcement-btn><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-sm btn-transparent-white visible-xs-inline-block">Participez ici!</a><a href="http://guiderestos.com/concours/" target=_blank class="btn btn-lg btn-transparent-white hidden-xs">Participez ici!</a></div>
</div>
<div class="navbar navbar-inverse secondary-nav">
<div class=container-fluid>
<nav class=cities-group>
<h3 class=sr-only>Régions</h3>
<ul class=nav>
<li data-zone=montreal class="cities active"><a href="#montreal"></a></li>
<li data-zone=quebec class=cities><a href="#quebec"></a></li>
</ul>
</nav>
<nav class=social-group>
<h3 class=sr-only>Suivez-nous</h3>
<ul class="nav navbar-right">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
<li class=social><a href="/recherche/" title="Recherche sur voir.ca"><span class="icon icon-search"></span></a></li>
</ul>
</nav>
<nav class=network-group>
<h3 class=sr-only>Réseau Voir</h3>
<ul class="nav navbar-right">
<li class=dropdown>
<a href="#" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Réseau Voir<span class="icon icon-down-open"></span></a>
<ul class="dropdown-menu network-menu">
<li><a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a></li>
<li><a href="http://guiderestos.com/" target=_blank>Guide Restos</a></li>
<li><a href="http://recettes-de-chefs.ca/" target=_blank>Recettes de chefs</a></li>
<li><a href="https://trouble.voir.ca/" target=_blank>Trouble.voir.ca</a></li>
<li><a href="/horaire-cinema/">Horaire Cinéma</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/espace-culturel/">Espace culturel</a></li>
<li><a href="http://concours.voir.ca/">Concours</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
<div class="navbar navbar-default main-nav" role=navigation>
<div class=container-fluid>
<div class=navbar-header>
<button type=button class="navbar-toggle collapsed" data-toggle=collapse data-target="#voir-navbar-collapse" aria-expanded=false>
<span class=sr-only>Afficher la navigation</span>
<span class=lines-button>
<span class=lines></span>
</span>
</button>
<a href="/" class=navbar-brand><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir.svg" alt=Voir.ca></a>
</div>
<div class="collapse navbar-collapse" id=voir-navbar-collapse>
<nav>
<h3 class=sr-only>Sections</h3>
<ul class="nav navbar-nav navbar-justified">
<li class=dropdown>
<a href="/musique/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Musique<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=musique data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/albums/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-headphones"></span>
<span class=mega-menu-section-title>Guide albums</span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/musique/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/cinema/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Cinéma<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=cinema data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/horaire-cinema/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-cinema"></span>
<span class=mega-menu-section-title>Horaire cinéma</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/scene/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Scène<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=scene data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/theatre/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/restos/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Restos/Bars<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=restos data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/critiques-restos/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-restaurant"></span>
<span class=mega-menu-section-title>Critiques</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/voir-la-vie/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Vie<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=voir-la-vie data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/guides/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-pin"></span>
<span class=mega-menu-section-title>Guides</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/societe/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Société<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=societe data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/chroniques/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-chat"></span>
<span class=mega-menu-section-title><span class=xsmall>Chroniques</span></span>
</a>
</div>
<div class="mega-menu-asset mega-menu-section mega-menu-guide-voir">
<a href="/blogues/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-megaphone"></span>
<span class=mega-menu-section-title>Blogues</span>
</a>
</div>
</li>
</ul>
</li>
<li class=dropdown>
<a href="/livres/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Livres<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=livres data-limit=5 data-loaded=false>
</ul>
</li>
<li class=dropdown>
<a href="/arts-visuels/" class=dropdown-toggle data-toggle=dropdown role=button aria-haspopup=true aria-expanded=false>Arts visuels<span class="icon icon-down"></span></a>
<ul class="dropdown-menu row mega-menu" data-section=arts-visuels data-limit=4 data-loaded=false>
<li class="col-md-3 col-lg-1of5">
<div class="mega-menu-asset mega-menu-section mega-menu-quoi-faire">
<a href="/quoi-faire/exposition/">
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 250 250'%2F%3E" width=250 height=250 alt="">
<span class="icon icon-compass"></span>
<span class=mega-menu-section-title>Quoi faire</span>
</a>
</div>
</li>
</ul>
</li>
<li>
<a href="/quoi-faire/">Quoi faire<span class="icon icon-down"></span></a>
</li>
<li class="visible-xs visible-sm">
<a href="https://boutique.voir.ca/" target=_blank>Boutique.voir.ca</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
</section>
</header>
<main class=main>
<article class=section>
<div class=entry-content-asset><div class=blur style="background-image:url(https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;320x128.jpg)"></div><img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 1920 768'%2F%3E" data-src="https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1920x768.jpg" data-srcset="https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;320x128.jpg 320w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;480x192.jpg 480w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;768x307.jpg 768w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1024x410.jpg 1024w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1440x576.jpg 1440w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1600x640.jpg 1600w, https://voir.ca/voir-content/uploads/2017/06/istock-500161587_1024x1024;1920x768.jpg 1920w" data-sizes=auto style="max-width:1920px;width:100%" class=lazyload alt="Donner aux ados le goût de manger mieux" width=1920 height=768></div>	<header class="container-fluid entry-header">
<div class=entry-surtitle>
<span class=entry-breadcrumb>
<a href="/voir-la-vie/">Vie</a>	</span>
</div>
<h1 class=entry-title>Donner aux ados le goût de manger&nbsp;mieux</h1>
<div class=entry-info>
<span class=byline>
<span class=author><a href="https://voir.ca/auteur/djung/">Delphine Jung</a></span>
<time class=time datetime=2017-06-23T00:00:00-04:00>23 juin 2017</time>
<span>Espace&nbsp;Nouvelles / Boutique&nbsp;Voir&nbsp;&nbsp;<a href="https://voir.ca/les-contenus-espace-nouvelles-boutique-voir/" class=no-bd><span class="icon icon-info-circled"></span></a></span>
</span>
</div>
</header>
<div class=container>
<div class=entry-wrapper>
<div class=entry-content>
<div class="entry-body clearfix">
<div class="ad ad-content">
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-34680127-1 style=min-height:180px></div>
</div>
</div>
<p><span style=font-weight:400>Les jeunes sont encore tr&egrave;s adeptes de malbouffe. Sucreries, aliments frits, collations en tout genre sont consomm&eacute;s en grande quantit&eacute;. Et si apprendre &agrave; cuisiner aux jeunes leur donnait le go&ucirc;t de manger mieux?</span></p>
<p><span style=font-weight:400>C&rsquo;est en tout cas possible gr&acirc;ce &agrave; Commis Gourmand, une entreprise qui propose depuis peu des cours de cuisine donn&eacute;s par des chefs, &agrave; Saint-Lambert. Parmi la vingtaine de cours propos&eacute;s, il y en a un sp&eacute;cialement d&eacute;di&eacute; aux adolescents de 12 &agrave; 17 ans. </span></p>
<p><span style=font-weight:400>&laquo;&nbsp;L&rsquo;id&eacute;e est d&rsquo;offrir une belle activit&eacute; pour des ados qui sont trop jeunes pour travailler l&rsquo;&eacute;t&eacute; et trop vieux pour les camps de jour&nbsp;&raquo;, explique Anne Vanier, directrice g&eacute;n&eacute;rale et cofondatrice de Commis Gourmand avec Beno&icirc;t Letendre et Mathieu Lavoie, tous issus du milieu du marketing.</span></p>
<p><span style=font-weight:400>Les trois entrepreneurs organisaient parfois des soir&eacute;es cuisine avec leurs amis chefs. &laquo;&nbsp;Nous voulions mettre en contact des chefs avec des particuliers pour qu&rsquo;ils puissent poser leurs questions et apprendre &agrave; r&eacute;aliser des plats&nbsp;&raquo;, poursuit Anne.</span></p>
<p><strong>&laquo;&nbsp;Leur montrer que c&rsquo;est fun de cuisiner&nbsp;&raquo;</strong></p>
<p><span style=font-weight:400>Les jeunes ont aussi leur place en cuisine. D&rsquo;apr&egrave;s le rapport </span><a target=_blank href="http://ll.rseq.ca/download/attachments/15958040/Rapport%20d%27enquete-FRA-1-page.pdf?version=1"><em><span style=font-weight:400>Enqu&ecirc;te qu&eacute;b&eacute;coise sur la malbouffe</span></em></a><span style=font-weight:400>, publi&eacute; en 2012 par l&rsquo;organisme R&eacute;seau du sport &eacute;tudiant du Qu&eacute;bec, les jeunes consomment r&eacute;guli&egrave;rement de la malbouffe et &agrave; peine 47% d&rsquo;entre eux ont rapport&eacute; manger quotidiennement des fruits frais et 55% des l&eacute;gumes. </span></p>
<p><span style=font-weight:400>Le rapport explique &eacute;galement que les jeunes Qu&eacute;b&eacute;cois consomment de la malbouffe parce qu&rsquo;ils aiment &ccedil;a et que c&rsquo;est facile &agrave; trouver, pratique et rapide.</span></p>
<p><span style=font-weight:400>&laquo;&nbsp;Nous voulons leur montrer qu&rsquo;au contraire, c&rsquo;est fun de cuisiner. Savoir concocter un petit plat c&rsquo;est un cadeau pour la vie&nbsp;&raquo;, affirme la directrice g&eacute;n&eacute;rale. Sans parler de la fiert&eacute; du travail accompli: les ados repartent en effet apr&egrave;s leur cours avec un repas pour quatre personnes qu&rsquo;ils ont r&eacute;alis&eacute;.</span></p>
<p><span style=font-weight:400>&laquo;&nbsp;Et m&ecirc;me si ce n&rsquo;est pas un cours de di&eacute;t&eacute;tique, le chef les sensibilise &agrave; ce que contiendra leur assiette, les qualit&eacute;s de chaque aliment, etc.&nbsp;&raquo;, ajoute Anne, qui assure qu&rsquo;&eacute;videmment il n&rsquo;est pas question de leur apprendre &agrave; faire de la junk food. &laquo;&nbsp;Nous allons choisir des th&eacute;matiques qui plaisent aux jeunes. Le but est aussi leur faire d&eacute;couvrir des choses, d&rsquo;attirer leur curiosit&eacute;&hellip;&nbsp;&raquo; Alors cet &eacute;t&eacute;, &agrave; vos toques!</span></p>
<p><span style=font-weight:400><strong>Commis Gourmand</strong><br>463, rue Victoria &ndash; Saint-Lambert<br>450 466-4650<br><a target=_blank href="https://commisgourmand.com/">commisgourmand.com</a></span></p>
</div>
<footer class=entry-footer>
<hr>
<div class="small text-center rhythm">
Cet article de l’Espace Nouvelles Voir porte sur un commerce partenaire de la Boutique Voir.<br>
<a href="https://voir.ca/les-contenus-espace-nouvelles-boutique-voir/">En savoir plus sur l’Espace&nbsp;Nouvelles</a><br>
<a href="http://nouvelles.voir.ca/commisgourmand/" target=_blank>Visitez&nbsp;l’Espace Nouvelles de ce commerce</a><br>
<a href="https://boutique.voir.ca" target=_blank>Visitez&nbsp;boutique.voir.ca</a>
</div>
</footer>
</div>
</div>
<div class=single-sidebar-right>
<div class=fixed>
<ul class="share-group is-vertical" data-share='{"shareUrl":"https:\/\/voir.ca\/voir-la-vie\/2017\/06\/23\/donner-aux-ados-le-gout-de-manger-mieux\/","shareTitle":"Donner aux ados le go&ucirc;t de manger mieux"}'>
<li class=share><span class=share-item data-share-type=facebook data-toggle=tooltip data-placement-md=left title="Partager sur Facebook"><span class="icon icon-facebook"></span></span></li>
<li class=share><span class=share-item data-share-type=twitter data-toggle=tooltip data-placement-md=left title="Partager sur Twitter"><span class="icon icon-twitter"></span></span></li>
<li class=share><span class=share-item data-share-type=gplus data-toggle=tooltip data-placement-md=left title="Partager sur Google+"><span class="icon icon-gplus"></span></span></li>
</ul>
</div>
</div>
</div>
</article>
<section class="section block-reviews">
<div class=container>
<div class=section-heading-container>
<h2 class="section-heading section-heading-small"><a href="https://boutique.voir.ca/" target=_blank>Les offres sur <strong>Boutique.Voir.ca</strong></a></h2>
<p class=lead>Obtenez de 25%&nbsp;à&nbsp;40% de plus dans ces&nbsp;établissements!</p>	</div>
<div class="row quarter-gutter">
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/spago/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/03/Spago-laurentides;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/03/Spago-laurentides;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2017/03/Spago-laurentides;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2017/03/Spago-laurentides;768x768.jpg 768w" data-sizes=auto class=lazyload alt=Spago width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/spago/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Spago	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/la-cache-a-maxime/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2016/07/COS609_3283;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2016/07/COS609_3283;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2016/07/COS609_3283;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2016/07/COS609_3283;768x768.jpg 768w" data-sizes=auto class=lazyload alt="La Cache à Maxime" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos / Hébergement</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/la-cache-a-maxime/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
La Cache à Maxime	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/le-saloon/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2014/11/saloon_main_NEW;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2014/11/saloon_main_NEW;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2014/11/saloon_main_NEW;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2014/11/saloon_main_NEW;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Le Saloon" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/le-saloon/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Le Saloon	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/balthazar-centropolis-quartier-dix30/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2014/05/Balthazar-centropolis-main;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2014/05/Balthazar-centropolis-main;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2014/05/Balthazar-centropolis-main;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2014/05/Balthazar-centropolis-main;768x768.jpg 768w" data-sizes=auto class=lazyload alt="Balthazar (Centropolis &amp; Quartier DIX30)" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Restos / Bars</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/balthazar-centropolis-quartier-dix30/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
Balthazar (Centropolis & Quartier DIX30)	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/la-champagnerie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2014/06/champagnerie_main3;768x768.jpg" data-srcset="https://boutique.voir.ca/bv-content/uploads/2014/06/champagnerie_main3;320x320.jpg 320w, https://boutique.voir.ca/bv-content/uploads/2014/06/champagnerie_main3;480x480.jpg 480w, https://boutique.voir.ca/bv-content/uploads/2014/06/champagnerie_main3;768x768.jpg 768w" data-sizes=auto class=lazyload alt="La Champagnerie" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Bars</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/la-champagnerie/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
La Champagnerie	</a>
</h3>
</div>
</article>
<article class="col-xs-6 col-sm-4 col-md-2 grid-article grid-article-small">
<div class=grid-article-inner>
<div class=grid-article-asset>
<a href="https://boutique.voir.ca/offres/lartotheque/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
<img src="data:image/svg+xml;charset=utf-8,%3Csvg xmlns%3D'http%3A%2F%2Fwww.w3.org%2F2000%2Fsvg' viewBox%3D'0 0 768 768'%2F%3E" data-src="https://boutique.voir.ca/bv-content/uploads/2017/03/web1;768x768.png" data-srcset="https://boutique.voir.ca/bv-content/uploads/2017/03/web1;320x320.png 320w, https://boutique.voir.ca/bv-content/uploads/2017/03/web1;480x480.png 480w, https://boutique.voir.ca/bv-content/uploads/2017/03/web1;768x768.png 768w" data-sizes=auto class=lazyload alt="L&apos;Artothèque" width=768 height=768>	</a>
<span class="label label-primary top-right">+ 25 à 40 %</span>
</div>
<div class=grid-article-surtitle>Maison / Déco</div>	<h3 class=grid-article-title>
<a href="https://boutique.voir.ca/offres/lartotheque/?utm_source=voir&utm_medium=integration&utm_campaign=integration_boutique" target=_blank>
L'Artothèque	</a>
</h3>
</div>
</article>
</div>
</div>
</section>
<div class="section ad ad-row">
<div class=container>
<div class=ad-inner>
<div class=ad-zone id=div-gpt-ad-34680127-2></div>
</div>
</div>
</div>
</main>
<section class=related data-section=voir-la-vie data-limit=4 data-exclude=157861>
<h2 class=sr-only>À lire aussi</h2>
<div class=container>
<div class=row>
</div>
</div>
</section><footer role=contentinfo class=footer>
<section>
<h2 class=sr-only>Pied de page</h2>
<div class=container>
<div class="row contact-info">
<div class=col-md-12>
<ul class=list-inline>
<li>
<a href="/"><img class=logo-voir src="https://voir.ca/voir-content/themes/voir-2016/library/images/logo-voir-inv.svg" alt=Voir.ca></a>
</li>
<li>
<ul class="list-inline social-buttons">
<li class=social><a href="https://www.facebook.com/journalvoir" target=_blank title="Voir.ca sur Facebook"><span class="icon icon-facebook"></span></a></li>
<li class=social><a href="https://twitter.com/voir" target=_blank title="Voir.ca sur Twitter"><span class="icon icon-twitter"></span></a></li>
<li class=social><a href="https://fr.pinterest.com/magazinevoir/" target=_blank title="Voir.ca sur Pinterest"><span class="icon icon-pinterest"></span></a></li>
<li class=social><a href="/infolettres/" title="Infolettres voir.ca"><span class="icon icon-mail"></span></a></li>
</ul>
</li>
</ul>
</div>
</div>
<div class="row footer-nav-container">
<nav class="nav-footer col-md-12">
<h3 class=sr-only>Liens rapides</h3>
<ul class=list-inline>
<li><a href="/quoi-faire/">Quoi faire</a></li>
<li><a href="/video/">Vidéos</a></li>
<li><a href="/blogues/">Blogues</a></li>
<li><a href="/contactez-nous/">Contact</a></li>
</ul>
</nav>
</div>
<div class="row legal-infos">
<div class=col-md-12>
<ul class=list-inline>
<li>&copy; 2017 Communications Voir inc.</li>
<li>Réalisation <a href="http://atelier.voir.ca" target=_blank>Atelier Voir</a></li>
</ul>
</div>
</div>
<div class=scroll-to-top><a href="#top" class=btn-scroll-to-top><span class="icon icon-up-open-big"></span></a></div>
</div>
</section>
</footer>
</div>
<script src='https://voir.ca/voir-content/plugins/voir-identity/includes/idtzone.php'></script>
<!--[if lte IE 8]>
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/vendor/modernizr-custom.min.js'></script>
<![endif]-->
<script defer src='https://voir.ca/voir-content/themes/voir-2016/library/js/main-voir.min.js?ver=1.2.1'></script>
<script src='https://voir.ca/wp-includes/js/wp-embed.min.js'></script>
<script src='https://voir.ca/libraries/jscripts/voir.timerange.php?1498237657'></script>
<script type='text/javascript'>googletag.cmd.push(function(){var slots={};slots['div-gpt-ad-34680127-0']=googletag.defineSlot('/17087321/generic_display',[[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-34680127-0').addService(googletag.pubads()).setTargeting('position','top').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188]]],[[0,0],[]]]);slots['div-gpt-ad-34680127-1']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188]],'div-gpt-ad-34680127-1').addService(googletag.pubads()).setTargeting('position','content').defineSizeMapping([[[1024,0],[[1024,188],[728,188]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);slots['div-gpt-ad-34680127-2']=googletag.defineSlot('/17087321/generic_display',[[300,180],[300,250],[768,180],[728,188],[1024,188],[970,250],[1920,250]],'div-gpt-ad-34680127-2').addService(googletag.pubads()).setTargeting('position','section').defineSizeMapping([[[1024,0],[[1920,250],[970,250]]],[[768,0],[[1024,188],[728,188],[300,250]]],[[0,0],[[768,180],[300,180],[300,250]]]]);googletag.pubads().setTargeting('site','voir.ca');googletag.pubads().setTargeting('section','art-de-vivre');googletag.pubads().setTargeting('geoloc',idt_zone());googletag.pubads().setTargeting('time',voir_time());googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().addEventListener('slotRenderEnded',function(event){});googletag.enableServices();});googletag.cmd.push(function(){googletag.display('div-gpt-ad-34680127-0');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-34680127-1');});googletag.cmd.push(function(){googletag.display('div-gpt-ad-34680127-2');});</script>
<script>ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Geoloc',eventLabel:idt_zone(),eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Région',eventLabel:'montreal',eventValue:1,nonInteraction:true});ga('send',{hitType:'event',eventCategory:'Visiteurs',eventAction:'Section',eventLabel:'voir-la-vie',eventValue:1,nonInteraction:true});</script>
<script>var e=document.createElement('div');e.id='ad-box';e.className='adsbox adsense';e.style.width='1px';e.style.height='1px';e.style.overflow='hidden';e.innerHTML='advertisement';document.body.appendChild(e);$(window).load(function(){setTimeout(function(){var e=document.getElementById('ad-box');if(e.style.display=='none'||e.style.visibility=='hidden'||e.offsetHeight===0){ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Blocked',eventLabel:'true',nonInteraction:true});}else{ga('send',{hitType:'event',eventCategory:'Adblock',eventAction:'Unblocked',eventLabel:'false',nonInteraction:true});}e.remove();},100);});</script>
<script type="text/javascript">var _sf_async_config={uid:64429,domain:'voir.ca',useCanonical:true};(function(){function loadChartbeat(){window._sf_endpt=(new Date()).getTime();var e=document.createElement('script');e.setAttribute('language','javascript');e.setAttribute('type','text/javascript');e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');document.body.appendChild(e);};var oldonload=window.onload;window.onload=(typeof window.onload!='function')?loadChartbeat:function(){oldonload();loadChartbeat();};})();</script>
<!-- VC: Custom HTML Cache | file | 2017-06-23 13:07:37 to 2017-06-23 13:20:44 -->
<!-- VC: File at {cache-folder}/voir.ca/voir-la-vie/2017/06/23/donner-aux-ados-le-gout-de-manger-mieux/montreal.html -->
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=2';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>